Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.903
Neue User0
Männer196.531
Frauen195.541
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von atunga25

    Maennlich atunga25
    Alter: 31 Jahre
    Profil

  • Profilbild von kiddiekidd

    Maennlich kiddiekidd
    Alter: 31 Jahre
    Profil

  • Profilbild von Kumiichan

    Weiblich Kumiichan
    Alter: 19 Jahre
    Profil

  • Profilbild von atunga1905

    Maennlich atunga1905
    Alter: 31 Jahre
    Profil

  • Profilbild von rule2v

    Maennlich rule2v
    Alter: 31 Jahre
    Profil

  • Profilbild von Jolandi

    Weiblich Jolandi
    Alter: 20 Jahre
    Profil

  • Profilbild von domi2116

    Weiblich domi2116
    Alter: 22 Jahre
    Profil

  • Profilbild von andysbob6

    Maennlich andysbob6
    Alter: 29 Jahre
    Profil

  • Profilbild von Bali7

    Weiblich Bali7
    Alter: 19 Jahre
    Profil

  • Profilbild von walterpausd

    Maennlich walterpausd
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

PHP BEfehl für Upload_on!?

(292x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Nock18

11.10.2005 23:22:15

Nock18

Profilbild von Nock18 ...

Themenstarter
Nock18 hat das Thema eröffnet...

Jungs, ich hab nen PHP Script hochgeladen, und wenn ich die Install beginnen will, sagt der mir ALLES okay, AU?ER


Dateien hochladen

wäre deaktiviert, bzw. ginge nicht!? Was muss ich nun an meinem FTP machen!? Da kann mana uch so php Einstellungen machen, aber wie mache ich DAS nun an!?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bijokalku...

11.10.2005 23:29:11

bijokalku...

Profilbild von bijokalkulierer ...

musste FTP-Status aktivieren, dann kannste auch sachen hochladen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von X.Deluxe

11.10.2005 23:41:20

X.Deluxe

Profilbild von X.Deluxe ...

also wenn das auf ganz normalem webspace liegt kann das sein dass es nicht erlaubt is bestimmte scripte zu starten.
sollte es dein eigener server sein, check ma in der php.ini aufm server den eintrag "safemode", der müsst evtl. auf "OFF" stehen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
befehl??
befehl??


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online