Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.133
Neue User0
Männer197.593
Frauen196.709
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 17 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 41 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

  • Profilbild von Speckchen27

    Weiblich Speckchen27
    Alter: 17 Jahre
    Profil

  • Profilbild von Lxsa27

    Weiblich Lxsa27
    Alter: 17 Jahre
    Profil

  • Profilbild von Chirs_putzr

    Maennlich Chirs_putzr
    Alter: 31 Jahre
    Profil

  • Profilbild von amin420

    Maennlich amin420
    Alter: 27 Jahre
    Profil

  • Profilbild von testcarlo

    Maennlich testcarlo
    Alter: 31 Jahre
    Profil

     
Foren
Support
Forum durchsuchen:

 
Thema:

PH - Site spielt verrückt

(866x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von elcid

06.07.2006 20:11:03

elcid

Profilbild von elcid ...

Themenstarter
elcid hat das Thema eröffnet...

Moin. Ich wollte nur mal fragen, ob es noch jemanden gibt mit dem selben Problem:
Wenn ich pausenhof öffne (www.pausenhof.de) dann sollte doch theoretisch die Community-Seite kommen. Bei mir erscheint allerdings nur die obere Leiste (pausenhof.de v3 community --> Das Bildchen mit dem orangenen ... Ding ) Den Liveticker kann ich auch sehen, aber mehr baut sich nicht auf. Wenn ich dann direkt unter dem Liveticker (da wo Hauptseite, Referate, Webcam usw. steht) auf Referate klicke, kann ich mir zumindest die Referateseite anguggen und dann kommt auch die etwas buntere Leiste. Wenn ich nun wiederum auf der bunten Leiste auf Community klicke, erscheint wieder das gleiche Problem. Alles ist wieder weg, bis auf das Banner von PH.

Gibts dafür ne Lösung?
P.S. Ich nutze Opera 9

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

06.07.2006 20:12:00

madt69

madt69 hat kein Profilbild...

liegt am user


sex verbindet alles

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MetroNonga

06.07.2006 20:14:11

MetroNonga

MetroNonga hat kein Profilbild...

bei mir geht´s^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

06.07.2006 20:15:10

madt69

madt69 hat kein Profilbild...

sag ich doch...


sex verbindet alles

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JohFett

06.07.2006 20:16:02

JohFett

Profilbild von JohFett ...

benutz auch opera und habe keine problem vielleicht manchmal muss ich manche seiten nochmal laden das sie Öffnen aber hier auf PH nichts!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

06.07.2006 20:16:34

der_doomer

Profilbild von der_doomer ...

bei mir stürzt manchmal firefox ab wenn sich ein gelinktes popup öffnet -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von matti88

06.07.2006 20:16:47

matti88

matti88 hat kein Profilbild...

hast nen werbebannerblocker aktiv, war bei mir auch mal so, sonst kp...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Markus88

06.07.2006 20:17:41

Markus88

Markus88 hat kein Profilbild...

hi was für einen browser benutzt du?
ich hab schon öfters gehört das manche probleme mit dem windows browser haben. probiers mal mit firefox oder avant.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-tin

06.07.2006 20:19:49

m-tin

Profilbild von m-tin ...

hab au opera 9 und keine probleme -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von elcid

06.07.2006 20:22:26

elcid

Profilbild von elcid ...

Themenstarter
elcid hat das Thema eröffnet...

hm... grad konnte ich nichmal richtig antworten... hab opera 9 und es ging mal ganz kurz, dass ich von der Referate-Site zur Community-Site wechseln konnte. aber das klappte nur einmal, jetzt gehts wieder nicht.
Wem nochwas einfällt, ich bin für jeden Tipp offen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von elcid

06.07.2006 20:27:03

elcid

Profilbild von elcid ...

Themenstarter
elcid hat das Thema eröffnet...

naja... irgendwie scheint es erstmal zu funktionieren... hab den Opera internen Popup-Blocker deaktiviert. Mal sehen wie lange es funzt.
Danke für die Tipps

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

PH - Site spielt verrückt
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

22 Mitglieder online