Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.729
Neue User8
Männer197.441
Frauen196.457
Online4
Referate12.458
Forenbeiträge3.080.617
 Neue Mitglieder
  • Profilbild von Ryozz1

    Maennlich Ryozz1
    Alter: 21 Jahre
    Profil

  • Profilbild von Ryozz

    Maennlich Ryozz
    Alter: 21 Jahre
    Profil

  • Profilbild von Ines_23

    Weiblich Ines_23
    Alter: 19 Jahre
    Profil

  • Profilbild von marlenekaufmann

    Weiblich marlenekaufmann
    Alter: 18 Jahre
    Profil

  • Profilbild von adrianafeilmayr

    Weiblich adrianafeilmayr
    Alter: 18 Jahre
    Profil

  • Profilbild von mohammad5731

    Maennlich mohammad5731
    Alter: 19 Jahre
    Profil

  • Profilbild von bubi2.0

    Weiblich bubi2.0
    Alter: 16 Jahre
    Profil

  • Profilbild von Slomke

    Weiblich Slomke
    Alter: 31 Jahre
    Profil

  • Profilbild von kauser

    Maennlich kauser
    Alter: 16 Jahre
    Profil

  • Profilbild von darianina16

    Weiblich darianina16
    Alter: 48 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Pc

(327x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von felile

09.01.2007 20:37:05

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

ich habe zu weinachten einen computer bekommen und habe ein problem!mein computer hst 1024mb arbeitsspeicher und einen schnellen prozessor aber manchmal hängt er ziemlich!ich habe auch keine viren drauf un einen schnellen prozessor!kann mir jemand helfen??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

09.01.2007 20:38:36

bashizzle

Profilbild von bashizzle ...

wobei hängt er und was hängt`?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

09.01.2007 20:39:51

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

wenn ich größere programme öffne!Und manchmal muss ich ihn ausstecken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

09.01.2007 20:40:41

bashizzle

Profilbild von bashizzle ...

bleibt er komplett hängen? nix bluescreen einfach bild bleibt stehen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

09.01.2007 20:42:10

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

hmmm auch schon geguckt, ob JEDES kabel und JEDER anschluss (z.B. graka im mainboard) richtig sitzt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

09.01.2007 20:43:29

movex

Profilbild von movex ...

vll. hat auch der ram en schaden ... schneller prozesor kling interresant ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

09.01.2007 20:46:41

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

nee da passt alles!extrem langsam ist er nicht normal leuft er richtig gut!ich kann alles öffnen!Das problem ist dass:ich habe mir im media markt ein programm gekauft!dass sollte er locker schaffen aber manchmal hängt er dann!es bleibt dass bild schtecken!ansonsten kann ich alles spielen!habe mir ein wenig sorgen gemacht un wollte jetzt einmal fragen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *Dan*

09.01.2007 20:48:09

*Dan*

Profilbild von *Dan* ...

graka richtig installed also richtige driver

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

09.01.2007 20:48:38

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

bidde mal auf deutsch!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

09.01.2007 20:49:08

bashizzle

Profilbild von bashizzle ...

also ich würde behaupten es gibt n paar möglichkeiten:

1. Dein Arbeitsspeicher ist kaputt (RAM Riegel) probiers ma mit nem anderen

2. Problem im BIOS: setz das BIOS mal auf "Default" Werte. Ansonsten schau dass du mal deine Speichertimings (Latency/CAS) hochschraubst. Was du noch schauen kannst ob deine Prozessertemperatur im Rahmen liegt (über 70° isses nix)

3. Dein Netzteil is zu schwach (bei vielen Komponenten und ner starken Graka)

4. Deine Festplatte is futsch (Gibt Progrs das zu testen- google)

5. Installier das aktuelle Servicepack falls dus noch net hast

6. Aktuelle Chipsatztreiber und Firmware updates holen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

09.01.2007 20:54:52

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

ok!thx!Werd ich probieren wens nicht klappt melde ich mich wieder!vielen dank für die antworten!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch juhu
Nigthwish
Becker
Zivi sein ist ätzend
Fun


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online