Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.765
Neue User0
Männer196.463
Frauen195.471
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von Vccgggg45

    Maennlich Vccgggg45
    Alter: 31 Jahre
    Profil

  • Profilbild von amd

    Maennlich amd
    Alter: 31 Jahre
    Profil

  • Profilbild von icemak

    Maennlich icemak
    Alter: 51 Jahre
    Profil

  • Profilbild von Frohnberg-Nico

    Maennlich Frohnberg-Nico
    Alter: 54 Jahre
    Profil

  • Profilbild von konstant2na

    Weiblich konstant2na
    Alter: 23 Jahre
    Profil

  • Profilbild von Kadir_King

    Maennlich Kadir_King
    Alter: 16 Jahre
    Profil

  • Profilbild von giletterasur

    Maennlich giletterasur
    Alter: 48 Jahre
    Profil

  • Profilbild von verena.x6

    Weiblich verena.x6
    Alter: 20 Jahre
    Profil

  • Profilbild von ferdi2310

    Maennlich ferdi2310
    Alter: 31 Jahre
    Profil

  • Profilbild von fabi_Bf4

    Maennlich fabi_Bf4
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Pc

(318x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von felile

09.01.2007 20:37:05

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

ich habe zu weinachten einen computer bekommen und habe ein problem!mein computer hst 1024mb arbeitsspeicher und einen schnellen prozessor aber manchmal hängt er ziemlich!ich habe auch keine viren drauf un einen schnellen prozessor!kann mir jemand helfen??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

09.01.2007 20:38:36

bashizzle

Profilbild von bashizzle ...

wobei hängt er und was hängt`?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

09.01.2007 20:39:51

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

wenn ich größere programme öffne!Und manchmal muss ich ihn ausstecken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

09.01.2007 20:40:41

bashizzle

Profilbild von bashizzle ...

bleibt er komplett hängen? nix bluescreen einfach bild bleibt stehen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

09.01.2007 20:42:10

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

hmmm auch schon geguckt, ob JEDES kabel und JEDER anschluss (z.B. graka im mainboard) richtig sitzt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

09.01.2007 20:43:29

movex

Profilbild von movex ...

vll. hat auch der ram en schaden ... schneller prozesor kling interresant ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

09.01.2007 20:46:41

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

nee da passt alles!extrem langsam ist er nicht normal leuft er richtig gut!ich kann alles öffnen!Das problem ist dass:ich habe mir im media markt ein programm gekauft!dass sollte er locker schaffen aber manchmal hängt er dann!es bleibt dass bild schtecken!ansonsten kann ich alles spielen!habe mir ein wenig sorgen gemacht un wollte jetzt einmal fragen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *Dan*

09.01.2007 20:48:09

*Dan*

Profilbild von *Dan* ...

graka richtig installed also richtige driver

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

09.01.2007 20:48:38

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

bidde mal auf deutsch!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

09.01.2007 20:49:08

bashizzle

Profilbild von bashizzle ...

also ich würde behaupten es gibt n paar möglichkeiten:

1. Dein Arbeitsspeicher ist kaputt (RAM Riegel) probiers ma mit nem anderen

2. Problem im BIOS: setz das BIOS mal auf "Default" Werte. Ansonsten schau dass du mal deine Speichertimings (Latency/CAS) hochschraubst. Was du noch schauen kannst ob deine Prozessertemperatur im Rahmen liegt (über 70° isses nix)

3. Dein Netzteil is zu schwach (bei vielen Komponenten und ner starken Graka)

4. Deine Festplatte is futsch (Gibt Progrs das zu testen- google)

5. Installier das aktuelle Servicepack falls dus noch net hast

6. Aktuelle Chipsatztreiber und Firmware updates holen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

09.01.2007 20:54:52

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

ok!thx!Werd ich probieren wens nicht klappt melde ich mich wieder!vielen dank für die antworten!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Wetter
homepage
woooha!?!
ebay
Einfach Krank! lol


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online