Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.553
Neue User7
Männer195.877
Frauen194.845
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von Mitschels

    Maennlich Mitschels
    Alter: 30 Jahre
    Profil

  • Profilbild von xaylin

    Weiblich xaylin
    Alter: 18 Jahre
    Profil

  • Profilbild von chanti1902

    Weiblich chanti1902
    Alter: 16 Jahre
    Profil

  • Profilbild von hannahknalb

    Weiblich hannahknalb
    Alter: 18 Jahre
    Profil

  • Profilbild von nattivd

    Weiblich nattivd
    Alter: 16 Jahre
    Profil

  • Profilbild von natti.vd

    Weiblich natti.vd
    Alter: 16 Jahre
    Profil

  • Profilbild von hanniknalb

    Weiblich hanniknalb
    Alter: 18 Jahre
    Profil

  • Profilbild von amirarose

    Weiblich amirarose
    Alter: 15 Jahre
    Profil

  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

PC übelst langsam

(774x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Gassa

26.02.2007 21:02:09

Gassa

Profilbild von Gassa ...

Themenstarter
Gassa hat das Thema eröffnet...

Servus ,

ich hab zurzeit ein kleines problemchen unzwar dauert z.b ein normaler Systemstart ca 7 min bis er vom drücken des Power-Knopfes ins Windows kommt ... und das ist noch nich alles selbst wenne r hochgefahren is brauch er z.b ca 4 min um den Taskmanager etc zu öffnen ... ich habe dann jegliche Prozesse (ausser die vom System selbst) beendet und alles aus dem Systemstart genommen ... hat nichts genützt ...hab dieses Problem seit dem ich meinen Drucker angeschlossen und installiert habe ... hat wer ne ahnung woran das liegt und wie man es beheben kann?


Danke schonmal im vorraus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Elle2

26.02.2007 21:03:56

Elle2

Profilbild von Elle2 ...

Hast du mal defragmentiert?
Da gings bei dem pc von meiner mutter dann wieder,..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gassa

26.02.2007 21:06:07

Gassa

Profilbild von Gassa ...

Themenstarter
Gassa hat das Thema eröffnet...

hmmm weiss nich ob das in diesem falls hilft , denke ehr das die Platte ein weg hat ...bin mir aba nich sicher ...hoffe auf weitere oder bessere Fehlerquellen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Andrews

26.02.2007 21:10:08

Andrews

Profilbild von Andrews ...

weiss vll. jemand wie man die Festplatten-Cache löscht?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

26.02.2007 21:11:56

Nock18

Profilbild von Nock18 ...

PC in die Tonne, mehr bringt nichts mehr...

Sag mal Config, also System

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

26.02.2007 21:13:28

Knolle_X2

Knolle_X2 hat kein Profilbild...

festplatte.... würde ich mal vermuten. machs am besten so wie ich. neue platte kaufen und nachher feststellen, dass die andere noch voll i.O. ist^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gassa

26.02.2007 21:15:13

Gassa

Profilbild von Gassa ...

Themenstarter
Gassa hat das Thema eröffnet...

kann dir leider leider keine daten nennen da das nicht mein pc is sondern der einer freundinn :( weiss nur Intel 2600+ mit XP prof .. aba bringen wird dir das ja nichts ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

26.02.2007 21:15:59

Knolle_X2

Knolle_X2 hat kein Profilbild...

intel 2600+ geht gar nicht^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gassa

26.02.2007 21:20:32

Gassa

Profilbild von Gassa ...

Themenstarter
Gassa hat das Thema eröffnet...

nein? denn ka ^^ war der meinung das es intel war ^^ 2600+ auf jeden da bin ich mir eig 100% sicher

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kathi_M89

26.02.2007 21:24:43

Kathi_M89

Profilbild von Kathi_M89 ...

kann vieles sein...hast mal pc ohne drucker gestartet und dann nachm starten reingesteckt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *Dan*

26.02.2007 21:25:33

*Dan*

Profilbild von *Dan* ...

hehe also bin nur kurz drüber gegenagen jah ast du auch die ganzen programm in der msconfig ruasgenommen oder einfach nur unter start programme rausgelöscht. geh halt einfach in die ms config und deaktivere halt wirklich alles was du nciht beim hochfrahren brauchst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
internet langsam
internet zu langsam?
suche Lied vom Film Stirb langsam 4.0
Stirb Langsam 4.0
übelst wichtige frage zu einem film


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online