Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.817
Neue User0
Männer196.485
Frauen195.501
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von SFEmmingen

    Maennlich SFEmmingen
    Alter: 24 Jahre
    Profil

  • Profilbild von GoetzeSFE

    Maennlich GoetzeSFE
    Alter: 21 Jahre
    Profil

  • Profilbild von texxod

    Maennlich texxod
    Alter: 31 Jahre
    Profil

  • Profilbild von Jimcho

    Maennlich Jimcho
    Alter: 31 Jahre
    Profil

  • Profilbild von luma401

    Weiblich luma401
    Alter: 31 Jahre
    Profil

  • Profilbild von Meliike

    Weiblich Meliike
    Alter: 19 Jahre
    Profil

  • Profilbild von Hep14

    Weiblich Hep14
    Alter: 32 Jahre
    Profil

  • Profilbild von Annaperesaaaaaa

    Weiblich Annaperesaaaaaa
    Alter: 25 Jahre
    Profil

  • Profilbild von Plizi

    Weiblich Plizi
    Alter: 17 Jahre
    Profil

  • Profilbild von minka22

    Weiblich minka22
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

PC-Starthilfe

(274x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Levi_III

12.12.2006 23:14:37

Levi_III

Profilbild von Levi_III ...

Themenstarter
Levi_III hat das Thema eröffnet...

Hüllo.
Eine kleine Frage hät ich hier. Hoffe doch, mir gibt jemand ein paar helfende oder tröstende Worte.

Wenn ich auf den Powerknopp meines Pcs drücke fängt er zuerst normal an zu booten.
Bevor aber auch nur das erste Startbild erscheint schaltet sich mein Rechner nochmal aus und beginnt einen weiteren Anlauf.
In den meisten Fällen klappt es beim zweiten Mal auch,
lediglich ganz selten braucht er noch nen Dritten.

So.. hat jemand etwas beruhigendes über diese Anlassprobleme meines Pcs zu sagen?
ist doch kein Auto das Ding

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von n1n

12.12.2006 23:16:35

n1n

n1n hat kein Profilbild...

Ne Patentlösung kann ich dir nicht nennen. Solche ungewollten Neustarts entstehen oftmals durch kaputten Arbeitsspeicher.

Kann aber genauso gut was anderes sein.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sweetrose

12.12.2006 23:18:22

sweetrose

sweetrose hat kein Profilbild...

kauf dir nen neuen pc

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Levi_III

12.12.2006 23:19:05

Levi_III

Profilbild von Levi_III ...

Themenstarter
Levi_III hat das Thema eröffnet...

puhh. Hta der liebe herr rechner leider vom ersten Tag seiner existenz als neuware gemacht.
werd dann whl mal mit verkäufer reden. aber dnen woltl ich eh mal wieder bereden.
zumindest danke erstmal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von n1n

12.12.2006 23:20:54

n1n

n1n hat kein Profilbild...

Auch bei Neuware können Defekte vorliegen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Levi_III

12.12.2006 23:30:52

Levi_III

Profilbild von Levi_III ...

Themenstarter
Levi_III hat das Thema eröffnet...

Nur da möchte ich sie mir nicht eingestehen.
Ich hänge sehr an meinen Illusionen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

12.12.2006 23:47:01

r3d

Profilbild von r3d ...

für mich hört sich das nach unterversorgung durchs netzteil an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Xarfai

12.12.2006 23:52:10

Xarfai

Profilbild von Xarfai ...

bei nem ram schaden würde gar kein bild kommen...
netzteil kann es sein, aber was ich auhc schonmal hatte, prüfe mal, ob sich der reboot knopf verharkt hat... koingt komisch kann aber vorkommen. oder der powerknopf...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Levi_III

12.12.2006 23:55:43

Levi_III

Profilbild von Levi_III ...

Themenstarter
Levi_III hat das Thema eröffnet...

hm. wer dich mal tun.
aber ob das mechanisch ist? ist so regelmäßig.. dann müsst ers ja auch mal ohne neustart schaffen.
und es ist auch imemr bevor nur nirgendwas auf dem monitor erscheint.
sprich.. es wurd noch kein signal gesendet

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Xarfai

13.12.2006 00:15:04

Xarfai

Profilbild von Xarfai ...

klatsch mal die ram riegel auf ne andere bank, oder versuch mal die riegel einzeln

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Levi_III

13.12.2006 00:19:33

Levi_III

Profilbild von Levi_III ...

Themenstarter
Levi_III hat das Thema eröffnet...

oook. werd ich tun. vorm nächsten start..
danke erst mal für die spekulationen und tips allerseits..
mit etwas glück habt ihr eine der kleineren aber standhaften sorgen meines Lebens abgeschafft.

auf ein baldiges
Levi

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Pisa-Studie
Trauriges video
Der Fänger im Roggen NOTHILFE
Hilfe wordproblem :(
Adolf Hitler - Lebenslauf


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online