Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.535
Neue User8
Männer195.872
Frauen194.832
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von SamanthaSahne

    Weiblich SamanthaSahne
    Alter: 30 Jahre
    Profil

  • Profilbild von SalemSally

    Weiblich SalemSally
    Alter: 29 Jahre
    Profil

  • Profilbild von Kelifra

    Weiblich Kelifra
    Alter: 54 Jahre
    Profil

  • Profilbild von sexywendi123

    Weiblich sexywendi123
    Alter: 99 Jahre
    Profil

  • Profilbild von Niko1373

    Maennlich Niko1373
    Alter: 30 Jahre
    Profil

  • Profilbild von 23Ally12

    Weiblich 23Ally12
    Alter: 13 Jahre
    Profil

  • Profilbild von Ally2312

    Weiblich Ally2312
    Alter: 13 Jahre
    Profil

  • Profilbild von Antonxad88

    Maennlich Antonxad88
    Alter: 30 Jahre
    Profil

  • Profilbild von llebasib

    Weiblich llebasib
    Alter: 30 Jahre
    Profil

  • Profilbild von macks90

    Maennlich macks90
    Alter: 30 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

PC-Probs

(656x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Jack_Daniels

28.07.2005 12:14:27

Jack_Daniels

Profilbild von Jack_Daniels ...

hast du den übertaktet bei mir war das nur einmal durchs übertakten gekommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Fafnir85

28.07.2005 12:15:15

Fafnir85

Profilbild von Fafnir85 ...

Themenstarter
Fafnir85 hat das Thema eröffnet...

ok ich werds mal versuchen, danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BAK74

28.07.2005 12:15:32

BAK74

Profilbild von BAK74 ...

KEIN PROBLEM

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Fafnir85

28.07.2005 12:16:44

Fafnir85

Profilbild von Fafnir85 ...

Themenstarter
Fafnir85 hat das Thema eröffnet...

Nee hab den nich übertaktet oder so, hab da gar nichts mit gemacht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LitleRedJ...

28.07.2005 12:26:07

LitleRedJ...

Profilbild von LitleRedJoker ...

Hey BAK, was ist wenn er sich nen neue Arbeitsspeicher holt und es immer noch nich geht???
ICh würd sage geh lieber zu nem Fachmann, der macht richtig udn du sparst evt noch geld!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Fafnir85

28.07.2005 12:30:09

Fafnir85

Profilbild von Fafnir85 ...

Themenstarter
Fafnir85 hat das Thema eröffnet...

Ich werde auch noch andere Leute fragen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BAK74

28.07.2005 13:21:34

BAK74

Profilbild von BAK74 ...

*gg* er kann ja von dem pc jetzt den arbeitsspeicher rausnehmen !!!
und in sein anderen rein legen nur zum testen ..
aber bin mir da ziemlich sicha

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oca-

28.07.2005 13:25:39

oca-

Profilbild von oca- ...

es liegt an vielem, wenn ein pc nicht hochfährt

- ram
- netzteil
- motherboard

ich würde an deiner stelle das netzteil mal tauschen.
die anschlusskabel könnten sich auch gelockert haben, deswegen diese auch mal überprüfen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BAK74

28.07.2005 13:27:47

BAK74

Profilbild von BAK74 ...

da kommt doch strom rein meint er .. bloß fährt net hoch also hats sicha mit dem netzteil nicht zu tun !

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

28.07.2005 13:31:09

pitililu

pitililu hat kein Profilbild...

versucht er nimma zu starten oder was ?

wenn die graka kaputt ist oder nicht richtig drin gibt er eigentlich pieplaute von sich
sollte beim ram doch genauso sein

also ich hab dich richtig veratnden das du nimma mehr ins bios kommst ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oca-

28.07.2005 13:31:52

oca-

Profilbild von oca- ...

schon ma dran gedacht dass evtl. die 12V leitung n schuss hat ?
die anderen (5V, 3,3V etc) aber voll i.O. sind ?
Das würde zumind. erklären warum das ding leuchtet, denn die LED's nutzen auf keinen 12V.
denk ma drüber nach

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
probs beim drucken
CS PROBS !
Probs mit Adium
Steam Probs
Desktop Probs


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online