Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.773
Neue User6
Männer197.454
Frauen196.488
Online3
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Chris008811

    Maennlich Chris008811
    Alter: 29 Jahre
    Profil

  • Profilbild von Sozialstation

    Weiblich Sozialstation
    Alter: 19 Jahre
    Profil

  • Profilbild von Jessy510

    Weiblich Jessy510
    Alter: 17 Jahre
    Profil

  • Profilbild von David952005

    Maennlich David952005
    Alter: 16 Jahre
    Profil

  • Profilbild von Khodja123

    Weiblich Khodja123
    Alter: 19 Jahre
    Profil

  • Profilbild von Darijas

    Maennlich Darijas
    Alter: 20 Jahre
    Profil

  • Profilbild von mali1999

    Weiblich mali1999
    Alter: 18 Jahre
    Profil

  • Profilbild von pllp

    Maennlich pllp
    Alter: 17 Jahre
    Profil

  • Profilbild von Sop_Ele

    Weiblich Sop_Ele
    Alter: 18 Jahre
    Profil

  • Profilbild von orni

    Weiblich orni
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

pc problem

(456x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Drunk on...

01.04.2008 21:40:02

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

soo... bin heute den ganzen tag durche gegend gegurkt um reichlich zu erledigen... auf den wegen konnte ich ein mainboard ergattern. alles gut soweit. läuft auch prima und friert nicht einfach ein so wie des davor.
nur wenn ich jetzt nen schießspiel spielen will rastet der pc völlig aus und (ich denke er ist dann voll überlastet), scheißt ab wie wild und bildschirm "geht aus".... jenachdem ob ich das leiden vorher stoppe in dem ich radikal das spiel beende.

tjoa was kann man machen? reintreten?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

01.04.2008 21:45:20

Knolle_X2

Knolle_X2 hat kein Profilbild...

haste mal settings im bios gechekct ? neueste biosversion geflasht ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

01.04.2008 21:46:48

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

ka wie dat geht aber soweit sollten die einstellungen richtig sein...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

01.04.2008 21:51:47

Knolle_X2

Knolle_X2 hat kein Profilbild...

spannungen überprüft und fürs board den AGP treiber installiert ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

01.04.2008 21:57:02

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

ist alles geschehen.... hab das mainboard ja ausgetauscht weil die vdd spannung kacke war... aber nu hab ich halt das problem im spiel nur

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von J.A.N

01.04.2008 22:13:56

J.A.N

Profilbild von J.A.N ...

netzteil? windows neu installieren nach mb wechsel?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

01.04.2008 22:20:09

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

ne nix neu installiert... ahb au kein bock dat neu zu installieren...

aber kann ja theoretisch nur an ner einstellung liegen oder daran das sich 2 komponenten nich vertragen oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

01.04.2008 22:33:32

movex

Profilbild von movex ...

wenn du die alten mobo treiber nicht gelöscht hast und keine neuen installiert liegt da wohl schon das problem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

01.04.2008 22:56:38

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

ne die neuen sind installiert...
ich versuchs nomma hab n bissl was im bios umgestellt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

01.04.2008 22:59:08

BlackSilver

BlackSilver hat kein Profilbild...

bei mir lag das dann am bildschirm selbst...
aaber wenn du keinen hp ist, wirds bei dir nicht so sein..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

01.04.2008 23:05:26

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

AHHH... ALSO habs spiel gestartet.... kotzt weiter wie sau.... hab nachschauen können: habe statt früheren 80fps nur noch 40

UND jetzt gerade hab ich das problem beim scrollen von seiten das die nur noch so hacken (wie wenn man keinen grakatreiber installiert hat....)

also installier ich ma eben die scheiße neu....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online