Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.564
Neue User1
Männer195.884
Frauen194.849
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von Stihl0815

    Maennlich Stihl0815
    Alter: 17 Jahre
    Profil

  • Profilbild von referatenglisch

    Weiblich referatenglisch
    Alter: 27 Jahre
    Profil

  • Profilbild von emo23

    Maennlich emo23
    Alter: 24 Jahre
    Profil

  • Profilbild von Josef0815

    Maennlich Josef0815
    Alter: 17 Jahre
    Profil

  • Profilbild von lucsyd

    Weiblich lucsyd
    Alter: 30 Jahre
    Profil

  • Profilbild von Coolmann0815

    Maennlich Coolmann0815
    Alter: 17 Jahre
    Profil

  • Profilbild von HugoFelke

    Maennlich HugoFelke
    Alter: 47 Jahre
    Profil

  • Profilbild von Johng637

    Maennlich Johng637
    Alter: 6 Jahre
    Profil

  • Profilbild von wedkjbfesu

    Maennlich wedkjbfesu
    Alter: 30 Jahre
    Profil

  • Profilbild von HD23meganeu

    Weiblich HD23meganeu
    Alter: 49 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

PC Problem - ernst?

(439x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von moonwalker87

06.02.2007 22:51:50

moonwalker87

moonwalker87 hat kein Profilbild...

Themenstarter
moonwalker87 hat das Thema eröffnet...

also ich hab da ein problem mit meinem pc.
gerad hat sich einfach der bildschirm ausgeschaltet und als ich ihn wieder anschaltete, zeigte er nicht mehr windows. also hab ich den rechner ausgemacht und wieder hochgefahren. dann hat er total laut gepiept!!!
ich hatte das schon einmal, dass sich der monitor einfach ausgeschaltet hat?

was kann das sein? is es ernst? oder ne macke vom bildschirm?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KockaRed

06.02.2007 22:53:54

KockaRed

Profilbild von KockaRed ...

Einmal alle Kabel überprüfen und die Ram stecker.

Wenn es dann nicht geht kann es ein Biosfehler sein, oder eine Hardwarekomponente ist kaputt.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von moonwalker87

06.02.2007 22:56:38

moonwalker87

moonwalker87 hat kein Profilbild...

Themenstarter
moonwalker87 hat das Thema eröffnet...

oh gott das klingt so schrecklich!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KockaRed

06.02.2007 22:57:31

KockaRed

Profilbild von KockaRed ...

Nö ^^.....wenn du Glpück hast nicht. Guck mal ob die Grafikkarte richtig im Slot steckt, vielleicht ist se rausgerutscht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von moonwalker87

06.02.2007 23:00:34

moonwalker87

moonwalker87 hat kein Profilbild...

Themenstarter
moonwalker87 hat das Thema eröffnet...

ok danke für den tipp!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von J.A.N

06.02.2007 23:02:30

J.A.N

Profilbild von J.A.N ...

kawooommm....alles am ar.sch.... kriegste schon wieder hin...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gitarrer0

07.02.2007 00:06:27

Gitarrer0

Profilbild von Gitarrer0 ...

hehe...bei mir hats im ähnlichen fall nicht gepiepst aber mein motherboard war trotzdem hinüber^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KTMRacer26

07.02.2007 00:24:42

KTMRacer26

KTMRacer26 hat kein Profilbild...

is doch klar das dann nichts mehr piepst wenn das mobo hinüber ist^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KoRnFlakes

07.02.2007 01:09:55

KoRnFlakes

Profilbild von KoRnFlakes ...

einzige lösung verbrennen und bei alternate en neuen kaufen (ich arbeite) push the firma ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mr_mumpitz

07.02.2007 01:12:47

mr_mumpitz

Profilbild von mr_mumpitz ...

wenn dann nimm den dell...
da bestell ich mir demnächst das royal-laptop

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fuxcyt

07.02.2007 16:16:12

fuxcyt

fuxcyt hat kein Profilbild...

jo graka is locker mehr nicht.zur not im Mobo handbuch nachsehn, da stehn "morsecodes" drin

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online