Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.927
Neue User8
Männer197.523
Frauen196.573
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von eiurer

    Maennlich eiurer
    Alter: 31 Jahre
    Profil

  • Profilbild von MichiWa

    Maennlich MichiWa
    Alter: 30 Jahre
    Profil

  • Profilbild von Erdbeere123

    Weiblich Erdbeere123
    Alter: 31 Jahre
    Profil

  • Profilbild von mimi.huy

    Weiblich mimi.huy
    Alter: 31 Jahre
    Profil

  • Profilbild von see2211

    Weiblich see2211
    Alter: 24 Jahre
    Profil

  • Profilbild von brucki17

    Weiblich brucki17
    Alter: 44 Jahre
    Profil

  • Profilbild von mh1712A

    Maennlich mh1712A
    Alter: 20 Jahre
    Profil

  • Profilbild von mh1712

    Maennlich mh1712
    Alter: 18 Jahre
    Profil

  • Profilbild von amk68

    Weiblich amk68
    Alter: 32 Jahre
    Profil

  • Profilbild von Tom.cm

    Maennlich Tom.cm
    Alter: 14 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Pc Problem bitte helft mir!!!

(400x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Tobi1612

14.12.2005 16:23:30

Tobi1612

Tobi1612 hat kein Profilbild...

Themenstarter
Tobi1612 hat das Thema eröffnet...

ich habe meinen pc formatiert
es tut auch alles außer:
- ich kann keine lieder abspielen
- und keine videos abspielen.
(mir ist es sehr wichtig musik zu hören alles andere ist egal :P)
wenn ich auf arbeitsplatz/eigenschaften gehe dann geräte manager dann stehen da diese sachen mit einem gelben ausrufezeichen markiert:

- Multimediacontroller
- PCI device
- Videocontroller für multimedia.

ich hab auch nich sone ahnung von pc also bitte helft mir !!
danke im vorraus für alle antworten und Hilfen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tobi1612

14.12.2005 16:25:25

Tobi1612

Tobi1612 hat kein Profilbild...

Themenstarter
Tobi1612 hat das Thema eröffnet...

hiillllffeeee

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von snnop

14.12.2005 16:28:43

snnop

Profilbild von snnop ...

vielleicht musst du dein osundtreiber installieren!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tobi1612

14.12.2005 16:30:05

Tobi1612

Tobi1612 hat kein Profilbild...

Themenstarter
Tobi1612 hat das Thema eröffnet...

ich hab schon alles probiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FutureStyle

14.12.2005 16:30:24

FutureStyle

Profilbild von FutureStyle ...

oder grafikkarte installiere oder nen codec, damit des format abspiele kannst...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Black007

14.12.2005 16:31:12

Black007

Profilbild von Black007 ...

das würde ich auch mal sagen installiere alles das wo ein Gelbes Ausufezeichen davor ist und dann geht wieder sogut wie alles

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tobi1612

14.12.2005 16:31:35

Tobi1612

Tobi1612 hat kein Profilbild...

Themenstarter
Tobi1612 hat das Thema eröffnet...

wo bekomm ich nen codec her? grafik usw is installiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kabut

14.12.2005 16:32:11

Kabut

Kabut hat kein Profilbild...

wie wärs mal mit treiber installiern

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von littleboy88

14.12.2005 16:32:15

littleboy88

Profilbild von littleboy88 ...

ddas ausrufezeichen heißt das ein Gerät nicht richtig funktioniert.Das wird bei dir daran liegen das du die soundkarte nicht installiert hast.Aktualisiere die Treiber von den Geräten mit dem Ausrufezeichen.Auf Aktualisieren gehen und vorher die Windows Cd oder die Cd die beim rechner mit bei war einlegen.Da sind die treiber drauf.

Viel Erfolg

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fussi85

14.12.2005 16:32:32

fussi85

fussi85 hat kein Profilbild...

vielleicht musst du die izp wechseln...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nestor.da...

14.12.2005 16:35:07

nestor.da...

nestor.darwin hat kein Profilbild...

entweder, du erlaubst bei der triberinstallation im internet zu suchen, oder du schmeißt die cd vom hersteller ins laufwerk und gibst den pfad an oder besorgst dir den treiber von der herstellerseite.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Bitte um Hilfe.Es geht um das Fach Religion Thema
BITTE HELFT MIR!
Frohes Neues Und eine Bitte
Ich Brauche hilfe geld ,bitte hilfe mir Leute
ich möchte bitte nicht angeflörtet werden.
ich bräuchte ein referat über nüsse bitte melden


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online