Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.623
Neue User17
Männer196.391
Frauen195.401
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von gritti2306

    Weiblich gritti2306
    Alter: 37 Jahre
    Profil

  • Profilbild von KBlast

    Maennlich KBlast
    Alter: 24 Jahre
    Profil

  • Profilbild von Johanna2310

    Weiblich Johanna2310
    Alter: 12 Jahre
    Profil

  • Profilbild von KingBaier05

    Maennlich KingBaier05
    Alter: 26 Jahre
    Profil

  • Profilbild von Schellenberg97

    Weiblich Schellenberg97
    Alter: 20 Jahre
    Profil

  • Profilbild von Italoboy97

    Maennlich Italoboy97
    Alter: 19 Jahre
    Profil

  • Profilbild von sahnecreme

    Weiblich sahnecreme
    Alter: 20 Jahre
    Profil

  • Profilbild von JarakmagLove

    Weiblich JarakmagLove
    Alter: 22 Jahre
    Profil

  • Profilbild von jarak

    Weiblich jarak
    Alter: 21 Jahre
    Profil

  • Profilbild von 385iHurensohn

    Weiblich 385iHurensohn
    Alter: 100 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

pc kriegt kein strom

(615x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Mazeman

25.05.2008 23:53:02

Mazeman

Profilbild von Mazeman ...

Themenstarter
Mazeman hat das Thema eröffnet...

hi leutz,
ich hätte da nochmal ein problem..

und zwar versuche ich gerade einen pc für ne freundin am laufen zu kriegen..

problem: ich steck netzkabel rein,will ihn einschalten und er geht sofort nach ner sek wieder aus...
man kann ihn auch erst wieder "einschalten" wenn man einmal den netzstecker rausgezogen und wieder reingesteckt hat..

mein erster verdacht war ja das das netzteil einen weg hat..aber habs nu mit 3 stück ausprobiert..immer dasselbe..
RAM sitzt auch richtig,genauso wie die Grafikkarte..

einer vielleicht ne idee was es sein könnte?

handelt sich übrigens um eine etwas ältere kiste (is noch n pentium III prozessor drin,mainboard weiss ich grad nich)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haye

25.05.2008 23:55:14

Haye

Profilbild von Haye ...

netzteil vielleicht defekt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

25.05.2008 23:58:45

movex

Profilbild von movex ...

das hatte ich auch bei mir gab es an einer stellen einen kurzschluss zwischen mobo und gehäuse und das war quasie die notabschaltung ...
überprüf mal ob nich irgendwie ein kontakt zwischen pc komponenten und gehäuse ist ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tinka87

25.05.2008 23:58:52

Tinka87

Profilbild von Tinka87 ...

er hat doch geschrieben, dass er drei netzteile ausprobiert hat

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

26.05.2008 00:00:10

movex

Profilbild von movex ...

edit : bei mir war es so ein abstandshalter für das mobo der an der falschen stelle saß und von hinten auf die die kontakte der "ram halterung" gedrückt hat

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mazeman

26.05.2008 00:02:25

Mazeman

Profilbild von Mazeman ...

Themenstarter
Mazeman hat das Thema eröffnet...

ah..das klingt doch schonmal nach was..werd ich gleich mal nochmal nachschauen..hab nur immer angst das mir das teil um die ohren fliegt xD

@ tinka..thx..manche leute können irgendwie nimmer lesen ;-P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

26.05.2008 00:03:30

movex

Profilbild von movex ...

mir hats nach mehrmaligem an und abschalten des netzteiles und ca 20 startversuchen en kondensator am netzteil gekillt tut nen wunderbaren schlag ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mazeman

26.05.2008 00:14:50

Mazeman

Profilbild von Mazeman ...

Themenstarter
Mazeman hat das Thema eröffnet...

sehr aufbauend ;-P

aber ma im ernst..wie kann denn sowas passiern...nach zig jahren einfach ma so...war schon kurz davor dat ding wegzuschmeißen xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mazeman

26.05.2008 01:29:15

Mazeman

Profilbild von Mazeman ...

Themenstarter
Mazeman hat das Thema eröffnet...

sou..hab jetz mal des MoBo komplett von allem abgeklemmt,ausgebaut und abgestaubt,auf Macken überprüft und geguckt ob des an irgendeiner Stelle das Gehäuse selbst berührt..alles wieder eingebaut(diesmal nen anderen etwas kleineren Lüfter auf CPU),angeschlossen...Netzstecker eingesteckt und den Power Knopf gedrückt..Nichts geschieht.
Nichtmal mehr dasser kurz angeht.
Beim rausziehen des Steckers hat man nur noch kurz was knistern gehört.
Das gleiche dann nochmal mit nem zweiten Netzteil.
JETZT hab ich wirklich schiss das teil nochmal am Strom anzuschließen >_>

also wenn noch jemand ne idee haben sollte..nur her damit..

ansonsten bau ich den ganzen kack einfach in nen altes gehäuse mit nem P-II CPU (~ 500 MHz???) und hoffe das mit 512 MB RAM XP wenigstens haaaaaaaaaaaalbwegs flüssig läuft >_>

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

26.05.2008 02:04:28

likeice15m

Profilbild von likeice15m ...

ich hatte damals ein anschlusskabel am board verwechselt und dann genau das selbe problem gehabt..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

26.05.2008 02:04:53

likeice15m

Profilbild von likeice15m ...

oder vll liegts auch an der lüftersteuerung? wegen temperatur?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Meine mutter zahlt immer so viel Strom...
Strom kosten
Strom sparen
Strom wird erneut teurer
Deutschland - Strom wird knapp


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online