Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.769
Neue User2
Männer197.452
Frauen196.486
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Khodja123

    Weiblich Khodja123
    Alter: 19 Jahre
    Profil

  • Profilbild von Darijas

    Maennlich Darijas
    Alter: 20 Jahre
    Profil

  • Profilbild von mali1999

    Weiblich mali1999
    Alter: 18 Jahre
    Profil

  • Profilbild von pllp

    Maennlich pllp
    Alter: 17 Jahre
    Profil

  • Profilbild von Sop_Ele

    Weiblich Sop_Ele
    Alter: 18 Jahre
    Profil

  • Profilbild von orni

    Weiblich orni
    Alter: 19 Jahre
    Profil

  • Profilbild von Putin_09

    Maennlich Putin_09
    Alter: 19 Jahre
    Profil

  • Profilbild von asl1s

    Weiblich asl1s
    Alter: 17 Jahre
    Profil

  • Profilbild von cico1998

    Weiblich cico1998
    Alter: 19 Jahre
    Profil

  • Profilbild von Padde1801

    Maennlich Padde1801
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

PC??

(533x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von linda11

30.11.2006 19:13:19

linda11

Profilbild von linda11 ...

Themenstarter
linda11 hat das Thema eröffnet...

was kann da dann sein weil es zeigt ja ein bild an aber der lautsprecher im bildschirm geht nicht. sind aber alles kabeln drin.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

30.11.2006 19:14:59

-Armand-

-Armand- hat kein Profilbild...

wie wärs mit soundkartentreiber?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von linda11

30.11.2006 19:18:12

linda11

Profilbild von linda11 ...

Themenstarter
linda11 hat das Thema eröffnet...

??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

30.11.2006 19:19:12

-Armand-

-Armand- hat kein Profilbild...

ob Du den treiber deiner soundkarte überhaupt installiert hast?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_Jay

30.11.2006 19:30:18

der_Jay

Profilbild von der_Jay ...

also zur LAN-Verbindung:

ich würd die einfach ma deaktiviern

rechtsklick und deaktivieren klicken^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch PDF
Timer für Homepage
kirchensteuer
Homepagename???
Geschenkidee???


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online