Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.847
Neue User0
Männer196.499
Frauen195.517
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Lucon

    Maennlich Lucon
    Alter: 16 Jahre
    Profil

  • Profilbild von Schielchen

    Weiblich Schielchen
    Alter: 31 Jahre
    Profil

  • Profilbild von annabanana345

    Weiblich annabanana345
    Alter: 21 Jahre
    Profil

  • Profilbild von nicosteger18

    Maennlich nicosteger18
    Alter: 17 Jahre
    Profil

  • Profilbild von DaniDeniHuber

    Maennlich DaniDeniHuber
    Alter: 18 Jahre
    Profil

  • Profilbild von patrikkis

    Maennlich patrikkis
    Alter: 18 Jahre
    Profil

  • Profilbild von cosen

    Weiblich cosen
    Alter: 18 Jahre
    Profil

  • Profilbild von larsyboy69

    Maennlich larsyboy69
    Alter: 21 Jahre
    Profil

  • Profilbild von AyakaKoharuMei-

    Weiblich AyakaKoharuMei-
    Alter: 21 Jahre
    Profil

  • Profilbild von Eiskalltttt

    Maennlich Eiskalltttt
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

PC??

(521x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von linda11

30.11.2006 18:54:00

linda11

Profilbild von linda11 ...

Themenstarter
linda11 hat das Thema eröffnet...

Bei meinem PC geht der Lautsprecher vom Bildschirm nicht und es kommt immer eine Meldung :LAN-verbindung- ein netzwerkkabel ist nicht angeschlossen.. ich hab jetzt schon alles kontrolliert ob alle kabeln drin sind und hab nichts lockeres gesehn oder irgendwas?!! wisst ihr was da sein könnte? wär ganz lieb von euch. lg

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

30.11.2006 18:56:00

marcus261287

Profilbild von marcus261287 ...

gib mal ne neue ip adresse ein . vielleicht funst es

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von 110-liebh...

30.11.2006 18:57:25

110-liebh...

110-liebhaber hat kein Profilbild...

aber es scheint das deine netzwerkkabel angeschlossen ist

oder du hast wlan^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

30.11.2006 18:58:33

marcus261287

Profilbild von marcus261287 ...

oder mach nen neues heimnetz , oda so . hatte bei mir auf lan auch mal gefunst *g*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

30.11.2006 18:58:53

marcus261287

Profilbild von marcus261287 ...

ich verkaufe ein w-lan label willste haben ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von linda11

30.11.2006 18:59:15

linda11

Profilbild von linda11 ...

Themenstarter
linda11 hat das Thema eröffnet...

so und wie geht des?? i probiers amal danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

30.11.2006 19:01:02

marcus261287

Profilbild von marcus261287 ...

mir gehts good *lol*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

30.11.2006 19:01:34

marcus261287

Profilbild von marcus261287 ...

omg habe keine lust das zu erklären srry. warte bis es jemand macht ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von linda11

30.11.2006 19:02:43

linda11

Profilbild von linda11 ...

Themenstarter
linda11 hat das Thema eröffnet...

hab ich jetzt auch probiert. geht nicht.. ich hol mir einen fachmann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kathi_M89

30.11.2006 19:10:26

Kathi_M89

Profilbild von Kathi_M89 ...

installier doch erstmal treiber neu würd ich zumindest machen kann ja treiber überspeichert worden sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

30.11.2006 19:11:36

-Armand-

-Armand- hat kein Profilbild...

LAN-Verbindung hat nichts mit Lautsprecher gemein, die Meldung hat nichts damit zu tun das der Lautsprecher nicht geht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Unterwäsche
cs
Election system in britain!!
Dirrty Dancing
Masturbation - an Jungen


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online