Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.546
Neue User0
Männer195.876
Frauen194.839
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von amirarose

    Weiblich amirarose
    Alter: 15 Jahre
    Profil

  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

  • Profilbild von mephistophelesA

    Weiblich mephistophelesA
    Alter: 19 Jahre
    Profil

  • Profilbild von Famedog20

    Maennlich Famedog20
    Alter: 15 Jahre
    Profil

  • Profilbild von haltdfeinmaul

    Maennlich haltdfeinmaul
    Alter: 16 Jahre
    Profil

  • Profilbild von mephistophelesO

    Weiblich mephistophelesO
    Alter: 20 Jahre
    Profil

  • Profilbild von Louisalenge

    Weiblich Louisalenge
    Alter: 30 Jahre
    Profil

  • Profilbild von Roosleitner

    Maennlich Roosleitner
    Alter: 26 Jahre
    Profil

  • Profilbild von Peter2000_

    Maennlich Peter2000_
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

OnBoard-Sound und Windows Vista

(168x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Dahinschw...

07.01.2007 19:12:32

Dahinschw...

Profilbild von Dahinschwinden ...

Themenstarter
Dahinschwinden hat das Thema eröffnet...

Huhu hab mal nen Problem, also ich habe mir mal Windoof Vista auf meinem PC gemacht... geht auch alles perfek... nur bekomme ich keinen Sound o.o
In der Sytemsteuerung steht aber, ass alles perfekt installiert ist und als ich die Treiber neu installiert habe kam aus den Boxen auch kurz ein "blubb" aber das wars dann auch schon, kann mir BITTE jmd. helfen, was ich machen könnte? Danke schonmal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Pipppo

07.01.2007 19:13:37

Pipppo

Profilbild von Pipppo ...

treiber nchmal installlieren, doer den pc nahc der isnatlation neu satrtn...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Undertaker

07.01.2007 19:16:51

Undertaker

Profilbild von Undertaker ...

vista weg lassen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dahinschw...

07.01.2007 19:22:42

Dahinschw...

Profilbild von Dahinschwinden ...

Themenstarter
Dahinschwinden hat das Thema eröffnet...

ich start nen ja schon den ganzen tag neu Oo

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dahinschw...

07.01.2007 19:25:30

Dahinschw...

Profilbild von Dahinschwinden ...

Themenstarter
Dahinschwinden hat das Thema eröffnet...

*hust*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Benna13

07.01.2007 19:27:16

Benna13

Profilbild von Benna13 ...

Ist das denn schon draussen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dahinschw...

07.01.2007 19:28:36

Dahinschw...

Profilbild von Dahinschwinden ...

Themenstarter
Dahinschwinden hat das Thema eröffnet...

boah ich brauch hilfe und will nich über den release-termin labern -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Problem Windows XP/7
Outlook 2007 & Windows Hotmail
Windows Vista Problem
Windows XP
windows mail


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online