Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.295
Neue User5
Männer197.678
Frauen196.786
Referate12.458
Forenbeiträge3.080.749
 Neue Mitglieder
  • Profilbild von jojo225566

    Maennlich jojo225566
    Alter: 31 Jahre
    Profil

  • Profilbild von level4242

    Maennlich level4242
    Alter: 36 Jahre
    Profil

  • Profilbild von DJ65

    Maennlich DJ65
    Alter: 25 Jahre
    Profil

  • Profilbild von Aaakfg12

    Maennlich Aaakfg12
    Alter: 32 Jahre
    Profil

  • Profilbild von firody

    Weiblich firody
    Alter: 31 Jahre
    Profil

  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 15 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 15 Jahre
    Profil

  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

  • Profilbild von WildeHummel

    Weiblich WildeHummel
    Alter: 51 Jahre
    Profil

  • Profilbild von maximoff

    Maennlich maximoff
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

OH NEIN MEIN SOUND!!!

(709x gelesen)

Seiten: 1 2 3

Beitrag von Coastwise

01.10.2006 21:34:21

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

ahhhhhhhhhh leute
mein sound is weg
ahhhhh

er spielt weder youtube, noch media player, noch winamp irgednwelche musik
ahhhhh! help!

das is mein untergang!
boxen gehen aber

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

01.10.2006 21:35:26

marcus261287

Profilbild von marcus261287 ...

haste acuh den gesamtsound an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 21:36:22

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

jaaa :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von dat_heso

01.10.2006 21:36:35

dat_heso

dat_heso hat kein Profilbild...

das is hart

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von beckerheinz

01.10.2006 21:36:42

beckerheinz

beckerheinz hat kein Profilbild...

Guck mal in deinen "audioeigenschaften" ob irgendwo nen haken bei ton aus gesetzt is.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von engerle19

01.10.2006 21:36:52

engerle19

Profilbild von engerle19 ...

echt hart!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

01.10.2006 21:37:04

marcus261287

Profilbild von marcus261287 ...

also das symbol unten rachts (lautsprecher) musste mal doppelklick machen usw

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 21:37:28

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

@becker: alles an :( hab ja auch nix verstellt
vorhin ging nioch alles

oh mein gott ihr müsst mir helfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 21:37:48

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

jaa marcus ich weiss, is aba alles an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 21:38:24

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

und wenn ich z.b. im media player anmach, dann kommt ausrufezeichen un der sagt er kanns nich abspielen

und bei winamp kam auch ne fehlermeldung
warte ich kopier gleich ma

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrsHeartB...

01.10.2006 21:38:35

MrsHeartB...

Profilbild von MrsHeartBroken ...

warst es nicht auch du, bei der der bildschirm rumgesponnen hat?!
vllt hängts damit zusammen?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

OH NEIN MEIN SOUND!!!
Weitere interessante Beiträge aus dem Forum:
Referate Trump Richte mir mein eigenes Home Office ein
Mein Tipp für euch:)
Mein Freund der Baum
Würde mein Handy mit einer australischen SIM funkt
ja oder nein
Ja,nein,vielleicht???


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

147 Mitglieder online