Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.742
Neue User0
Männer197.445
Frauen196.466
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von MircoSupan

    Maennlich MircoSupan
    Alter: 43 Jahre
    Profil

  • Profilbild von Ra21

    Weiblich Ra21
    Alter: 18 Jahre
    Profil

  • Profilbild von TiLau

    Weiblich TiLau
    Alter: 31 Jahre
    Profil

  • Profilbild von judy85w

    Weiblich judy85w
    Alter: 31 Jahre
    Profil

  • Profilbild von Cximinvl

    Maennlich Cximinvl
    Alter: 21 Jahre
    Profil

  • Profilbild von Bella1

    Weiblich Bella1
    Alter: 31 Jahre
    Profil

  • Profilbild von pit2904

    Maennlich pit2904
    Alter: 69 Jahre
    Profil

  • Profilbild von basia1980

    Weiblich basia1980
    Alter: 37 Jahre
    Profil

  • Profilbild von Duru

    Weiblich Duru
    Alter: 21 Jahre
    Profil

  • Profilbild von Uscchi

    Weiblich Uscchi
    Alter: 37 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

nur pc checker

(1084x gelesen)

Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von ABITUR2006

10.09.2005 01:05:26

ABITUR2006

ABITUR2006 hat kein Profilbild...

des geht scho
aber es kann ein controler fehler sein wenn des nur auftritt wen er die laufwerke dran hat

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

10.09.2005 01:06:43

likeice15m

Profilbild von likeice15m ...

Themenstarter
likeice15m hat das Thema eröffnet...

ich kann keine cd einlegen, die wird dann net gelesn! wenns ata kabel drann is, krieg ich die laufwerke net auf und net zu! dann, wenn ich meine teile im "alten" pc drinn hab is alles ok!! nur im "neuen"! gehts nicht! hm, du meinst ich soll nen sata dinger an das ata hinmachen das ich das laufwerk als sata benutzen kann? wäre eine idee kann ich mal probieren! und dann mal hd sichern und formatieren + einlegn? aber müsste das bios nicht trozdem aufm bildschirm erscheinen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

10.09.2005 01:07:40

likeice15m

Profilbild von likeice15m ...

Themenstarter
likeice15m hat das Thema eröffnet...

also der bildschirm is immer schwarz, egal ob laufwerke drann oder weg nur das ich sie net aufmache nkann wenn se am ata drann sind

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

10.09.2005 01:09:13

ABITUR2006

ABITUR2006 hat kein Profilbild...

k dann is die frage
piep dein rechenr beim einschalten???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

10.09.2005 01:09:51

likeice15m

Profilbild von likeice15m ...

Themenstarter
likeice15m hat das Thema eröffnet...

nein, piept nicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nickel

10.09.2005 01:10:02

Nickel

Nickel hat kein Profilbild...

ähm, nurmal so wegen des schwarzen monis am anfang: mach mal nen bios reset...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

10.09.2005 01:10:28

ABITUR2006

ABITUR2006 hat kein Profilbild...

das ist schlecht!!!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

10.09.2005 01:11:39

ABITUR2006

ABITUR2006 hat kein Profilbild...

da hilft kein reset
dh dein netteil liefert keinen dsaft ans board oder dein bios chip is im arsch weil du nicht gescheit gearbeitet hast beim einbaun
warsst du geerdet?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

10.09.2005 01:13:51

likeice15m

Profilbild von likeice15m ...

Themenstarter
likeice15m hat das Thema eröffnet...

jo war geerdet 1. netzteil hat 550watt - liefert nicht gneügend saft, kann ja eig net sein 2. wars beim 2.ten mal genauso, hab deswegen ein anderes mainboard zurückgeschickt und die sagten das es bei ihnen ohne probleme läuft lol

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

10.09.2005 01:14:34

ABITUR2006

ABITUR2006 hat kein Profilbild...

ich meint damit auch es könnte sein das dein netzteil im arsch is

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nickel

10.09.2005 01:14:34

Nickel

Nickel hat kein Profilbild...

"dein netteil liefert keinen dsaft ans board"

sry, aber watn quark... er sacht doch das die lüfter laufen, ergo: board kricht strom

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch MSN-Block-Checker
mathe-checker hier?????
Icq Läster checker ??!??
brauch nen englsich checker
For real checker ;-)
an die atzen,hopper,homies,checker,gangstas,muruks


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online