Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.874
Neue User7
Männer197.014
Frauen196.029
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von milamila

    Weiblich milamila
    Alter: 21 Jahre
    Profil

  • Profilbild von LucaTel

    Maennlich LucaTel
    Alter: 31 Jahre
    Profil

  • Profilbild von manu2109

    Weiblich manu2109
    Alter: 39 Jahre
    Profil

  • Profilbild von Lolilali56789

    Maennlich Lolilali56789
    Alter: 21 Jahre
    Profil

  • Profilbild von Lolilali

    Maennlich Lolilali
    Alter: 21 Jahre
    Profil

  • Profilbild von aridemiri05

    Maennlich aridemiri05
    Alter: 19 Jahre
    Profil

  • Profilbild von blackpanders

    Maennlich blackpanders
    Alter: 19 Jahre
    Profil

  • Profilbild von Shadowdeku

    Maennlich Shadowdeku
    Alter: 31 Jahre
    Profil

  • Profilbild von Megii

    Weiblich Megii
    Alter: 15 Jahre
    Profil

  • Profilbild von Pausenbrot2017

    Maennlich Pausenbrot2017
    Alter: 60 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

nur pc checker

(1070x gelesen)

Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von ABITUR2006

10.09.2005 00:46:03

ABITUR2006

ABITUR2006 hat kein Profilbild...

und komsmt nach dem einschalten ein piepen
wen ja einmal oder öfter

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

10.09.2005 00:48:23

likeice15m

Profilbild von likeice15m ...

Themenstarter
likeice15m hat das Thema eröffnet...

also, ich bin dabei die treiber für das mainboard zu installieren! windows usw ist noch garnicht drauf bzw, meine platte hat schon was drauf (also windows) aber vom alten mainboard! brauch wohl ne leere platte?!?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

10.09.2005 00:49:04

likeice15m

Profilbild von likeice15m ...

Themenstarter
likeice15m hat das Thema eröffnet...

nö es lauft alles soweit wunderbar, nur das problem mit den laufwerken (sind richtig gejumpert) und das mit dem schwarzen bildschirm

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

10.09.2005 00:49:15

ABITUR2006

ABITUR2006 hat kein Profilbild...

"windows usw ist noch garnicht drauf bzw, meine platte hat schon was drauf (also windows)"???
was jez is windows drauf oder nicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

10.09.2005 00:51:37

likeice15m

Profilbild von likeice15m ...

Themenstarter
likeice15m hat das Thema eröffnet...

ja is drauf + die alten treiber noch vom alten mainboard, wechsel ich festplatten + laufwerke wieder in mein anderes gehäuse passts wieder

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

10.09.2005 00:53:34

ABITUR2006

ABITUR2006 hat kein Profilbild...

wieso die platte wechseln?
musst doch nur ganz normal starten in windows rein und die boardtreiber installieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

10.09.2005 00:54:07

ABITUR2006

ABITUR2006 hat kein Profilbild...

ich versteh grad dein problem nicht erzähl nochmal kurz der reihe nach was passiert is und was du gemacht hast

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

10.09.2005 00:56:57

likeice15m

Profilbild von likeice15m ...

Themenstarter
likeice15m hat das Thema eröffnet...

also pass auf, ich hab meinen alten pc und einen neuen ohne laufwerke und festplatten! hab den neuen aufgebaut und die laufwerke + festplatten ausm alten innen neuen reingebaut! dann gabs probleme mitm dvd laufwerk und brenne, solange sie am mainboard waren (ata) gingen sie nicht auf, wenn sie nur am stromkabel waren ging es! auserdem bleibt der bilbschirm schwarz! wenn ich dann meine festplatten und laufwerke wieder innen alten pc reinbau und den starte funzt alles problemlos!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von xXx_ph1L_xXx

10.09.2005 01:01:02

xXx_ph1L_xXx

Profilbild von xXx_ph1L_xXx ...

Also so bald du neues Mainboard etc hast und du von deiner HDD Booten willst musst du min. eine Windwosrep. durch fürn ( Sichere is aba eine Formation von der HDD) zu deinem problemen mit den Laufwerken... da sich nur nicht aufgehn wenn ata angesteck ist würde ichs mal mit anderen versuchen ansonnsten ist warscheinlich der ata steckplatz aufm mainboard defekt.

Wenn du pc einschaltest siehst du dann des bios zeuch oda bleibt der die ganze zeit schwarz und du hast garkein bild? (für die doofen kommst du ins bios und siehst was ja oda nein)? :>

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

10.09.2005 01:01:19

ABITUR2006

ABITUR2006 hat kein Profilbild...

tartet der rechern normal ins windows wenn du die laufwerke mal komplett weglässt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von xXx_ph1L_xXx

10.09.2005 01:04:00

xXx_ph1L_xXx

Profilbild von xXx_ph1L_xXx ...

ABITUR es ist sehr unwarscheinlich das windows fehler frei bootet wenn du die komplette hardware austauscht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
MSN-Block-Checker
mathe-checker hier?????
Icq Läster checker ??!??
brauch nen englsich checker
For real checker ;-)


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online