Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.781
Neue User4
Männer197.460
Frauen196.490
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von 2cool4school

    Maennlich 2cool4school
    Alter: 20 Jahre
    Profil

  • Profilbild von Baba259

    Maennlich Baba259
    Alter: 34 Jahre
    Profil

  • Profilbild von turboellie

    Weiblich turboellie
    Alter: 34 Jahre
    Profil

  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

  • Profilbild von stefan.ferge

    Maennlich stefan.ferge
    Alter: 16 Jahre
    Profil

  • Profilbild von Fgj

    Maennlich Fgj
    Alter: 31 Jahre
    Profil

  • Profilbild von pinginwal

    Weiblich pinginwal
    Alter: 21 Jahre
    Profil

  • Profilbild von Stina32

    Maennlich Stina32
    Alter: 22 Jahre
    Profil

  • Profilbild von Chris008811

    Maennlich Chris008811
    Alter: 29 Jahre
    Profil

  • Profilbild von Sozialstation

    Weiblich Sozialstation
    Alter: 19 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

noch ne frage ^^

(307x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Lori1801

28.09.2008 20:43:19

Lori1801

Profilbild von Lori1801 ...

Themenstarter
Lori1801 hat das Thema eröffnet...

also ich mach nun das video für meine chefin.nehm jetzt das lied von u2.mach des mit windows movie maker.hab da paar videos aus unseren zeiten eingefügt.sind aber mit ton.wie bekomm ich den weg?damit der ton sich mit dem lied nicht überschneidet???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

29.09.2008 10:50:01

iamsoworry

iamsoworry hat kein Profilbild...

Hab den moviemaker noch nie benutzt aber theroetisch hat jedes videobearbeitungsprogramm auch eine funktion die tonspur zu entfernen.

google das mal findest da bestimmt ne lösung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

29.09.2008 10:52:05

iamsoworry

iamsoworry hat kein Profilbild...

, füge einfach das Video ein und klicke es an, dann gege auf "Extras", anschließend auf "Audiopegel" und ziehe jetzt den Regler vollständig zu "Audio/Musik".
Dann einfach das Fensterchen schließen, und schon hast Du keinen Ton mehr.

Um das Video ohne Ton zu speichern, klicke einfach links in der Leiste unter "Veröffentlichungsort" auf "Dieser Computer" und folge den nächsten Anweisungen.
Und das war´s auch schon

jep so is das nu viel spass lori

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Noch ein paar ...
excel frage
komische frage
frage an die freaks
frage lotto
frage


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online