Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.847
Neue User0
Männer196.499
Frauen195.517
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Lucon

    Maennlich Lucon
    Alter: 16 Jahre
    Profil

  • Profilbild von Schielchen

    Weiblich Schielchen
    Alter: 31 Jahre
    Profil

  • Profilbild von annabanana345

    Weiblich annabanana345
    Alter: 21 Jahre
    Profil

  • Profilbild von nicosteger18

    Maennlich nicosteger18
    Alter: 17 Jahre
    Profil

  • Profilbild von DaniDeniHuber

    Maennlich DaniDeniHuber
    Alter: 18 Jahre
    Profil

  • Profilbild von patrikkis

    Maennlich patrikkis
    Alter: 18 Jahre
    Profil

  • Profilbild von cosen

    Weiblich cosen
    Alter: 18 Jahre
    Profil

  • Profilbild von larsyboy69

    Maennlich larsyboy69
    Alter: 21 Jahre
    Profil

  • Profilbild von AyakaKoharuMei-

    Weiblich AyakaKoharuMei-
    Alter: 21 Jahre
    Profil

  • Profilbild von Eiskalltttt

    Maennlich Eiskalltttt
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

NO Sound

(208x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Sley2

06.04.2006 17:12:10

Sley2

Profilbild von Sley2 ...

Themenstarter
Sley2 hat das Thema eröffnet...

Hallo hab ma ne frage an die Pc spzis von ph..
also ich hab n prob..
mein Micro geht nich ka warum bei anderen Pcs gehts aba bei mir kann ich nichts aufnhem bzw das andere es hören kann mir da jmd weiter helfen??

Hab n Asus A7VX-X Board mit onboard sound

postet ma

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

06.04.2006 17:13:48

m-irl

Profilbild von m-irl ...

aber der normale sound geht?
dann liegts vlt daran dass dein micro verstärker nich eingeschaltet is, geh ma auf lautstärke, dann eigenschaften/ wiedergabe und schau ob da mikro angewählt und laut is.
dann müssts gehn.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lil.romka

06.04.2006 17:13:55

lil.romka

lil.romka hat kein Profilbild...

ging es vorher mal?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sley2

06.04.2006 17:18:27

Sley2

Profilbild von Sley2 ...

Themenstarter
Sley2 hat das Thema eröffnet...

sound geht kla und si auch ausgewelt..

ja bei minem frühren PC ja hab new PC bekommen aba noch nie ausprobiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sley2

06.04.2006 17:23:14

Sley2

Profilbild von Sley2 ...

Themenstarter
Sley2 hat das Thema eröffnet...

hellp

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sley2

06.04.2006 17:28:07

Sley2

Profilbild von Sley2 ...

Themenstarter
Sley2 hat das Thema eröffnet...

arg danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Sound
YT Video mit falschem Sound
sound?
windows-start-sound ändern
kein sound


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online