Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.903
Neue User0
Männer196.531
Frauen195.541
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von atunga25

    Maennlich atunga25
    Alter: 31 Jahre
    Profil

  • Profilbild von kiddiekidd

    Maennlich kiddiekidd
    Alter: 31 Jahre
    Profil

  • Profilbild von Kumiichan

    Weiblich Kumiichan
    Alter: 19 Jahre
    Profil

  • Profilbild von atunga1905

    Maennlich atunga1905
    Alter: 31 Jahre
    Profil

  • Profilbild von rule2v

    Maennlich rule2v
    Alter: 31 Jahre
    Profil

  • Profilbild von Jolandi

    Weiblich Jolandi
    Alter: 20 Jahre
    Profil

  • Profilbild von domi2116

    Weiblich domi2116
    Alter: 22 Jahre
    Profil

  • Profilbild von andysbob6

    Maennlich andysbob6
    Alter: 29 Jahre
    Profil

  • Profilbild von Bali7

    Weiblich Bali7
    Alter: 19 Jahre
    Profil

  • Profilbild von walterpausd

    Maennlich walterpausd
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

no sound im i-net browser

(522x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DRS

31.01.2007 11:22:52

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

ich kann kein ton in i-net browsern hören..
wieso???

z.b. bei youtube...videos klann ich angucken nur halt ohne ton...

bei allen anderen sachen die ich mache am pc geht der ton...nur da nich...

wie bekomm ich musik????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von J.A.N

31.01.2007 12:01:48

J.A.N

Profilbild von J.A.N ...

neustart vielleicht? sicherheitseinstellungen checken? .....ka

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

31.01.2007 12:13:03

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

ne neustart reicht nich...is eigentlich schon länger so..hat mich aber nich so wirklich gestört...jetz allerdings schon...

was für sicherheitseinstellungen???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

31.01.2007 16:48:05

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

push push

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lärminator

31.01.2007 16:52:21

lärminator

lärminator hat kein Profilbild...

mozilla benutzen Oo

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_Jay

31.01.2007 16:53:43

der_Jay

Profilbild von der_Jay ...

soundkarten treiber installiern

boxen anmachen/anschließen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_Jay

31.01.2007 16:53:54

der_Jay

Profilbild von der_Jay ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lärminator

31.01.2007 16:54:37

lärminator

lärminator hat kein Profilbild...

wahlweise auch opera browser...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

31.01.2007 16:58:40

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

@ jay
wie gesagt bei allen anderen sachen hab ich sound nur im browser nich...

@ alle anderen
ich habs mit IE firefox und netscape ausprobiert überall das gleiche...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lärminator

31.01.2007 16:59:56

lärminator

lärminator hat kein Profilbild...

netscape is ie -.-

nimm opera dann :-P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_Jay

31.01.2007 17:02:23

der_Jay

Profilbild von der_Jay ...

tzz, dann is dein browser eben kaputt, zur not einfach neuinsatlliern^^

ich liebe diese lösung
neuinstalliern is geil^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Sound
YT Video mit falschem Sound
sound?
windows-start-sound ändern
chrome-browser


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online