Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.543
Neue User16
Männer195.876
Frauen194.836
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von mephistophelesA

    Weiblich mephistophelesA
    Alter: 19 Jahre
    Profil

  • Profilbild von Famedog20

    Maennlich Famedog20
    Alter: 15 Jahre
    Profil

  • Profilbild von haltdfeinmaul

    Maennlich haltdfeinmaul
    Alter: 16 Jahre
    Profil

  • Profilbild von mephistophelesO

    Weiblich mephistophelesO
    Alter: 20 Jahre
    Profil

  • Profilbild von Louisalenge

    Weiblich Louisalenge
    Alter: 30 Jahre
    Profil

  • Profilbild von Roosleitner

    Maennlich Roosleitner
    Alter: 26 Jahre
    Profil

  • Profilbild von Peter2000_

    Maennlich Peter2000_
    Alter: 16 Jahre
    Profil

  • Profilbild von lislu

    Weiblich lislu
    Alter: 17 Jahre
    Profil

  • Profilbild von SamanthaSahne

    Weiblich SamanthaSahne
    Alter: 30 Jahre
    Profil

  • Profilbild von SalemSally

    Weiblich SalemSally
    Alter: 29 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

neustart pc

(536x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von lizziemc

20.10.2006 14:13:47

lizziemc

Profilbild von lizziemc ...

Themenstarter
lizziemc hat das Thema eröffnet...

hallo hab ein problem was schnell gelöst werden muss. also ich hoffe auf eure hilfe.
mein pc auf arbeit fährt ständig von neuem hoch. jedes mal wenn ich ihn anmachen will. an was liegt das denn?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von St.Angelus

20.10.2006 14:15:00

St.Angelus

Profilbild von St.Angelus ...

Zeigt er noch was an wenn er runter fährt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von St.Angelus

20.10.2006 14:15:32

St.Angelus

Profilbild von St.Angelus ...

ne fehlermeldung oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lizziemc

20.10.2006 14:17:27

lizziemc

Profilbild von lizziemc ...

Themenstarter
lizziemc hat das Thema eröffnet...

also das windows xp bild kommt. dann kommt 1 sek. ein blaues bild dann fängt er wieder an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von zado

20.10.2006 14:18:28

zado

Profilbild von zado ...

hiiiee bluiescreen., würds mal mit nem DOS Reebot versuchen wenn net dann Windows einfach mal rüber installieren um die gespeicherten daten net zu killen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von snnop

20.10.2006 14:19:07

snnop

Profilbild von snnop ...

lol das problem hatte ich auch mal ich weiß aber nicht wie ich das gemacht habe^^ auf jeden fall habe ich später formatiert xD
oder vielleicht kannst dus ja in abgesichtern modos starten^^ aber davon habe ich keine ahnung!
Die beste lösung is FORMATIEREN^^ geht immer

MFG

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

20.10.2006 14:19:36

radiostazion

Profilbild von radiostazion ...

einfach windoofs drüberinstallieren, hatte ich auch schon ganz oft

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von RockLee

20.10.2006 14:19:42

RockLee

Profilbild von RockLee ...

lol das prob hatte ich auch, dass lag letztendlich an meinem floppy oO ka wieso

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von St.Angelus

20.10.2006 14:19:49

St.Angelus

Profilbild von St.Angelus ...

Dann hat endweder dein Windows ne macke also neu installieren oder du hast n Problem mit m Arbeitsspeicher oder so würd erstmal mit neu installieren versuchen hilft meistens

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von .root

20.10.2006 14:21:41

.root

Profilbild von .root ...

Ich würde mich an deinen zuständigen Administrator wenden ... sowas sollte es ja geben oder?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lizziemc

20.10.2006 14:22:28

lizziemc

Profilbild von lizziemc ...

Themenstarter
lizziemc hat das Thema eröffnet...

im abgesichertem modus hab ich ihn schon gestartet. ich muss mich aber anmelden und das geht dann nicht. wie neu installieren? wie lange soll ich denn hier sitzen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Neustart des Internets
Neustart?
Neustart!
Neustart: Van Helsing


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online