Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.275
Neue User0
Männer197.667
Frauen196.777
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von richard7

    Maennlich richard7
    Alter: 27 Jahre
    Profil

  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

  • Profilbild von Bonzo03

    Maennlich Bonzo03
    Alter: 14 Jahre
    Profil

  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

  • Profilbild von Frodo3

    Maennlich Frodo3
    Alter: 25 Jahre
    Profil

  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

     
Foren
Support
Forum durchsuchen:

 
Thema:

Neuer DDR RAM > PC rebooT ?

(591x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von stiffla4nrnf

14.01.2006 21:11:06

stiffla4nrnf

stiffla4nrnf hat kein Profilbild...

Themenstarter
stiffla4nrnf hat das Thema eröffnet...

nabend
also hab mir 1 GB DDR RAM von Corsair / 400 getaktet gekauft, bis jetzt hatte ich nur 512 DDR / 333 , den alten hab ich rausgemacht, neuen rein in meinen dual channel...pc hochgefahren, auf einma rebootet mein pc einfach, ich wieder hochgefahren, rebootet wieder. dann hab ich einen riegel rausgemacht, dann gings 15 mins dann aber auch reboot. dachte mir es liegt am riegel, den anderen reingemacht, geht au net! hat jemand ne ahnung woran das liegen könnte?!

thx !!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

14.01.2006 21:14:04

Termi4

Termi4 hat kein Profilbild...

DU hast 1 Riegel, verstehe ich das richtig. Dann kannst du ihn nicht dual laufen lassen. Weil es nur 1 Riegel ist. Und unterstützt dein Board 400 Speicher überhaupt? Naj wäre ja nicht schlimm wenn nicht, aber dann läuft er vll nur auf 333^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_Gilb

14.01.2006 21:14:40

der_Gilb

Profilbild von der_Gilb ...

Wenn du Pech hast, warst du elektrisch geladen und hast das Mainboard und vielleicht noch mehr zerstört.

Der PC war aber aus, als du den Arbeitsspericher getauscht hast, oder?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von stiffla4nrnf

14.01.2006 21:15:12

stiffla4nrnf

stiffla4nrnf hat kein Profilbild...

Themenstarter
stiffla4nrnf hat das Thema eröffnet...

also hab 2 x 512 er ! un mein board unterstüzt 400, steht druff =/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von stiffla4nrnf

14.01.2006 21:15:49

stiffla4nrnf

stiffla4nrnf hat kein Profilbild...

Themenstarter
stiffla4nrnf hat das Thema eröffnet...

klar war der aus!! geht noch alles hab jetzt die 2 256er / 333 drinne...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

14.01.2006 21:16:57

AppelHenka

Profilbild von AppelHenka ...

liegt am gehäuse^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jones.aus...

14.01.2006 21:18:41

Jones.aus...

Profilbild von Jones.ausm.Moor ...

es kann sein der Speicher nicht kompatibel mit deinem Board ist, das wäre schade, welches Board ist es denn?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von stiffla4nrnf

14.01.2006 21:21:52

stiffla4nrnf

stiffla4nrnf hat kein Profilbild...

Themenstarter
stiffla4nrnf hat das Thema eröffnet...

http://www.alternate.de/html/shop/productDetails.html?artno=GHER01&

dieses board ist es

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jones.aus...

14.01.2006 21:27:22

Jones.aus...

Profilbild von Jones.ausm.Moor ...

kompatibilitätsprobleme dürftest du damit nicht haben, und so wie ich das mitbekommen habe, hast du die beiden 256er wieder eingebaut und es läuft so wie gewohnt. Dann kann es sein das die neuen Steine ein weg haben, Das Bios müßte die sicher erkannt haben. Und wenn der Rechner nach ca 15 min wieder rebootet dann kann es sein das die ein weghaben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von stiffla4nrnf

14.01.2006 21:29:08

stiffla4nrnf

stiffla4nrnf hat kein Profilbild...

Themenstarter
stiffla4nrnf hat das Thema eröffnet...

er hat sie auf jeden fall erkannt, manchma rebootet er schon wieder beim rebooten...^^ un manchma wenn er gerade im windows gelandet ist un selten nach 15 mins....kann mir nich vorstellen das die kaputt sind

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

14.01.2006 21:29:19

Termi4

Termi4 hat kein Profilbild...

Asrock <---wenn ich das schon lese. Sry aber nur schlechte Erfahrungen damit. Ich würde jedem abraten so ein Board zu kaufen.

Das musste mal gesagt sein^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Neuer DDR RAM > PC rebooT ?
Weitere interessante Beiträge aus dem Forum:
Referate Trump Neuer Vorwurf gegen Aldi Süd
Kultspiel Minecraft in neuer Version erschienen
Neuer Asterix-Band
Neuer Prepaidanbieter!
Tada! Neuer Song..
\"neuer\" Betreiber Pausenhof.de


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

136 Mitglieder online