Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.326
Neue User0
Männer195.777
Frauen194.718
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von elif05

    Weiblich elif05
    Alter: 18 Jahre
    Profil

  • Profilbild von teamsia8

    Weiblich teamsia8
    Alter: 18 Jahre
    Profil

  • Profilbild von teamsia

    Weiblich teamsia
    Alter: 16 Jahre
    Profil

  • Profilbild von philippa0701

    Weiblich philippa0701
    Alter: 30 Jahre
    Profil

  • Profilbild von melli0201

    Weiblich melli0201
    Alter: 16 Jahre
    Profil

  • Profilbild von Ottilisl

    Weiblich Ottilisl
    Alter: 13 Jahre
    Profil

  • Profilbild von Dyna6

    Maennlich Dyna6
    Alter: 16 Jahre
    Profil

  • Profilbild von jonic12

    Maennlich jonic12
    Alter: 14 Jahre
    Profil

  • Profilbild von leuchtendleer

    Weiblich leuchtendleer
    Alter: 16 Jahre
    Profil

  • Profilbild von Tessler

    Maennlich Tessler
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

netzwerk

(406x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DRS

04.06.2007 20:46:18

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

need help...

bin grad dabei mir nen kleines netzwerk zwischen meinen beiden pcs aufzubauen allerdings klappt das net so ganz....

beide rechner haben xp home drauf und sind mit nem crossoverkabel direkt miteinander verbunden.

von dem einen pc kann ich den anderen jetz wenigstens schon mal anpingen aber mehr auch net...bei dem anderen funktioniert das anpingen noch nich mal....

was kann ich tun damit das funktioniert?????

danke schonmal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von galager

04.06.2007 20:51:32

galager

Profilbild von galager ...

hmm schwer zu sagen, ich würd mal ein anderes kabel versuchen und die firewall raus...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

04.06.2007 20:55:04

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

hmm...mit firewall raus hab ichs schon proboert funzt auch net....

und nen anderes crossoverkabel hab ich nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von galager

04.06.2007 20:57:09

galager

Profilbild von galager ...

dreh das kabel mal und schau obs dann anders zu pingen geht...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

04.06.2007 20:59:02

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

hmm...is immer noch so wie vorher...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von galager

04.06.2007 21:01:07

galager

Profilbild von galager ...

hmm, sind wohl eh beide firewalls raus...

versuch mal unter "Suchen" ob sie sich finden über den Computer namen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sk439

04.06.2007 21:05:19

sk439

Profilbild von sk439 ...

achte darauf das du keine ips vergeben hast und das beide rechner in der selben arbeitsgruppe drinne sind.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

04.06.2007 21:12:03

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

hmmm...sehr sehr merkwürdig....

erstmal die gute nachricht:
durch die suchen funktion finden sich beide rechner und ich kann auf beide zugreifen

ABER:
das dauert ne ewigkeit(ca. ne minute) bis ich auf sie zugreiffen kann...verstanden???ich klick also auf das loga von anderen rechner warte ne minute und dann erst kann ich drauf zugreifen....

@ska was is daran so schlimm wenn ich ips vergebe??solang es nich die selbe nummer is...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kopylow

04.06.2007 21:25:19

kopylow

kopylow hat kein Profilbild...

kenns auch das man bei crossover keine ip's vergibt.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sk439

04.06.2007 21:27:29

sk439

Profilbild von sk439 ...

weil windows so besser drauf zugreifen kann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

04.06.2007 21:31:38

Nock18

Profilbild von Nock18 ...

1.Schau das die Configs beider Netzwerkkarten identisch ist und auch die richtigen Dinge instaliert sind.

2.IP automatisch bei beiden versuchen, klappt das nicht vergib mal IP einmal im 192.168.0.x und einmal im 192.168.1.x Bereich aus.

Sollte dann eig. klappen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Receiver ans Netzwerk
tool für internet/netzwerk
Netzwerk erstellen?
Netzwerk ü. Router
Netzwerk Gespräch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online