Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.950
Neue User4
Männer197.531
Frauen196.588
Referate12.458
Forenbeiträge3.080.638
 Neue Mitglieder
  • Profilbild von Nathanoleju

    Weiblich Nathanoleju
    Alter: 22 Jahre
    Profil

  • Profilbild von joek

    Maennlich joek
    Alter: 38 Jahre
    Profil

  • Profilbild von Rotzbaebbele

    Weiblich Rotzbaebbele
    Alter: 20 Jahre
    Profil

  • Profilbild von mone1974

    Weiblich mone1974
    Alter: 43 Jahre
    Profil

  • Profilbild von Foxy4000

    Maennlich Foxy4000
    Alter: 28 Jahre
    Profil

  • Profilbild von Jackles

    Weiblich Jackles
    Alter: 19 Jahre
    Profil

  • Profilbild von Schwabenland

    Weiblich Schwabenland
    Alter: 22 Jahre
    Profil

  • Profilbild von Cup

    Weiblich Cup
    Alter: 22 Jahre
    Profil

  • Profilbild von Lara1102

    Weiblich Lara1102
    Alter: 16 Jahre
    Profil

  • Profilbild von Kokokoko

    Maennlich Kokokoko
    Alter: 26 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Netgear

(480x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DeineMutt...

12.08.2007 22:30:17

DeineMutt...

Profilbild von DeineMutter666 ...

hatte auch mal netgear mit t-online,das 1. modem haben wir kaputtgemacht??? als wir uns einwählen wollten,beim 2. modem hats geklappt. War aber ne schwierige Angelegenheit ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von audi1888

12.08.2007 22:33:32

audi1888

Profilbild von audi1888 ...

Themenstarter
audi1888 hat das Thema eröffnet...

ja jetzt gehts, das prob war dass netgear meint, das man als t-online nutzer seine mail adresse eingeben soll, die bsteht aber nur aus der t-online-nummer und dem suffix, so gehts aber nich weil man vor das ganze noch die anschlusskennung hängen muss.... hab sonst schon alles probiert gehabt, alle nummer einzeln etc.....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

12.08.2007 22:50:12

Knolle_X2

Knolle_X2 hat kein Profilbild...

@ audi

so hab ich auch erst dagestanden^^ das nen bissel doof gemacht, aber naja. habs dann auch mit der anleitung hinbekommen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von audi1888

12.08.2007 22:55:40

audi1888

Profilbild von audi1888 ...

Themenstarter
audi1888 hat das Thema eröffnet...

freut mich dass ich nich der einizge war der des nich geschafft hat ^^ is aber echt sau scheiße gemacht, hatte davor nen netgear wlan router, also ohne eingebautes modem, aber der will sich ja au einwählen, und der hta aber ohne die extra nummer gemacht, mit dem ises nur au nie gegangen weil er defekt war und sich immer selber während der anwahl von ok zurück auf trying geworfen hat xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Netgear
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Netgear und Windows Vista
netgear router wgr614
w-lan netgear Wgr614 !?
Netgear Router?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online