Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.535
Neue User8
Männer195.872
Frauen194.832
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von SamanthaSahne

    Weiblich SamanthaSahne
    Alter: 30 Jahre
    Profil

  • Profilbild von SalemSally

    Weiblich SalemSally
    Alter: 29 Jahre
    Profil

  • Profilbild von Kelifra

    Weiblich Kelifra
    Alter: 54 Jahre
    Profil

  • Profilbild von sexywendi123

    Weiblich sexywendi123
    Alter: 99 Jahre
    Profil

  • Profilbild von Niko1373

    Maennlich Niko1373
    Alter: 30 Jahre
    Profil

  • Profilbild von 23Ally12

    Weiblich 23Ally12
    Alter: 13 Jahre
    Profil

  • Profilbild von Ally2312

    Weiblich Ally2312
    Alter: 13 Jahre
    Profil

  • Profilbild von Antonxad88

    Maennlich Antonxad88
    Alter: 30 Jahre
    Profil

  • Profilbild von llebasib

    Weiblich llebasib
    Alter: 30 Jahre
    Profil

  • Profilbild von macks90

    Maennlich macks90
    Alter: 30 Jahre
    Profil

     
Foren
Schule & Referate
Forum durchsuchen:

 
Thema:

MS Excel

(219x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Bluerider

16.05.2006 21:04:08

Bluerider

Bluerider hat kein Profilbild...

Themenstarter
Bluerider hat das Thema eröffnet...

Hey, weiss von Euch vielleicht jemand, wie man bei Excel einen Zahlenbereich eingrenzen kann???
Also Ziel ist es, das Excel nurnoch von 65 bis 90 zählt. Die 91 würde dann wieder von der 65 ersetzt werden.

Vielen Dank im Vorraus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von daveman

16.05.2006 21:13:41

daveman

Profilbild von daveman ...

http://www.hrz.uni-dortmund.de/S3/alexandra/helpdesk/helpdesk_skripte.htm

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

16.05.2006 21:15:58

ZeusTheCr...

Profilbild von ZeusTheCreator ...

ich geh jetz mal davon aus das du die erste zahl eingibst (65 bis 90).
eingabe im feld A1.

ins feld A2 setzt du folgende formel ein:

"=WENN(A1<90 A1+1);65)"

die besagt, wenn die zahl im feld A1 (vorgängerfeld) kleiner als 90 ist, so wird im jetzigen feld (zB A2) eine 1 dazu addiert. ist dies nicht der fall (also 90 oder größer) dann fängt er mit 65 wieder an.

die formel zeihst du dann eifnach nahc unten.

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

16.05.2006 21:17:10

ZeusTheCr...

Profilbild von ZeusTheCreator ...

=WENN(A1<90 ; (A1+1) ; 65)

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
excel frage
excel hilfe
excel lernen
Excel
Brauche Excel Hilfe!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online