Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.961
Neue User4
Männer197.060
Frauen196.070
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von 1berlin2

    Maennlich 1berlin2
    Alter: 57 Jahre
    Profil

  • Profilbild von Theresa2000

    Weiblich Theresa2000
    Alter: 17 Jahre
    Profil

  • Profilbild von Dirndlqueen08

    Weiblich Dirndlqueen08
    Alter: 23 Jahre
    Profil

  • Profilbild von nico030607

    Weiblich nico030607
    Alter: 43 Jahre
    Profil

  • Profilbild von ASR.2004

    Maennlich ASR.2004
    Alter: 41 Jahre
    Profil

  • Profilbild von Ralf1202

    Weiblich Ralf1202
    Alter: 41 Jahre
    Profil

  • Profilbild von Scheffi1979

    Weiblich Scheffi1979
    Alter: 38 Jahre
    Profil

  • Profilbild von MiriamMiriam

    Weiblich MiriamMiriam
    Alter: 22 Jahre
    Profil

  • Profilbild von jannik0608

    Maennlich jannik0608
    Alter: 17 Jahre
    Profil

  • Profilbild von l081

    Weiblich l081
    Alter: 18 Jahre
    Profil

     
Foren
Schule & Referate
Forum durchsuchen:

 
Thema:

MS Excel

(223x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Bluerider

16.05.2006 21:04:08

Bluerider

Bluerider hat kein Profilbild...

Themenstarter
Bluerider hat das Thema eröffnet...

Hey, weiss von Euch vielleicht jemand, wie man bei Excel einen Zahlenbereich eingrenzen kann???
Also Ziel ist es, das Excel nurnoch von 65 bis 90 zählt. Die 91 würde dann wieder von der 65 ersetzt werden.

Vielen Dank im Vorraus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von daveman

16.05.2006 21:13:41

daveman

Profilbild von daveman ...

http://www.hrz.uni-dortmund.de/S3/alexandra/helpdesk/helpdesk_skripte.htm

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

16.05.2006 21:15:58

ZeusTheCr...

Profilbild von ZeusTheCreator ...

ich geh jetz mal davon aus das du die erste zahl eingibst (65 bis 90).
eingabe im feld A1.

ins feld A2 setzt du folgende formel ein:

"=WENN(A1<90 A1+1);65)"

die besagt, wenn die zahl im feld A1 (vorgängerfeld) kleiner als 90 ist, so wird im jetzigen feld (zB A2) eine 1 dazu addiert. ist dies nicht der fall (also 90 oder größer) dann fängt er mit 65 wieder an.

die formel zeihst du dann eifnach nahc unten.

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

16.05.2006 21:17:10

ZeusTheCr...

Profilbild von ZeusTheCreator ...

=WENN(A1<90 ; (A1+1) ; 65)

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
excel frage
excel hilfe
excel lernen
Excel
Brauche Excel Hilfe!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online