Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.775
Neue User10
Männer196.467
Frauen195.477
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von xxJane-Doexx

    Weiblich xxJane-Doexx
    Alter: 19 Jahre
    Profil

  • Profilbild von Duschten

    Maennlich Duschten
    Alter: 23 Jahre
    Profil

  • Profilbild von fst443

    Maennlich fst443
    Alter: 23 Jahre
    Profil

  • Profilbild von CEwersbach

    Weiblich CEwersbach
    Alter: 46 Jahre
    Profil

  • Profilbild von Chichi322

    Weiblich Chichi322
    Alter: 35 Jahre
    Profil

  • Profilbild von STEF1970

    Maennlich STEF1970
    Alter: 46 Jahre
    Profil

  • Profilbild von dascha_ptrva

    Weiblich dascha_ptrva
    Alter: 18 Jahre
    Profil

  • Profilbild von IKLAZE

    Weiblich IKLAZE
    Alter: 21 Jahre
    Profil

  • Profilbild von fraser26

    Maennlich fraser26
    Alter: 32 Jahre
    Profil

  • Profilbild von Luzeymon

    Weiblich Luzeymon
    Alter: 36 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Motherboard oder Grafikkarte funzt ned!!!!

(644x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Z0cKeR

13.08.2005 04:13:43

Z0cKeR

Profilbild von Z0cKeR ...

vielleicht auch über Garantie umtauschen oder vorher gucken auf welches die Graka drauf passt, zwar unwahrscheinlich aber vielleicht liegts am Monitor oder Hz einstellungen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von klexsi

13.08.2005 04:13:56

klexsi

Profilbild von klexsi ...

Themenstarter
klexsi hat das Thema eröffnet...

wenns ned gscheit drin wäre würd ich gar nicht sehen ....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von klexsi

13.08.2005 04:14:23

klexsi

Profilbild von klexsi ...

Themenstarter
klexsi hat das Thema eröffnet...

am monitor liegts auch nicht....hab schon anderen angschlossen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von younganthem

13.08.2005 04:46:19

younganthem

younganthem hat kein Profilbild...

hi habe in etwa das geliche system wie du
und ich denke das es ein treiber prob sin kann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von younganthem

13.08.2005 04:46:51

younganthem

younganthem hat kein Profilbild...

tipp lass mal benchmark durchlaufen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Prinke

13.08.2005 06:08:06

Prinke

Profilbild von Prinke ...

hrhr was empfehle ich bei streifen oder punkten oder falsch dargestellten grafiken...... neues MB oder speicherfehler der grafikkarte. Heute beides im Angebot.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von michiduarsch

13.08.2005 09:35:23

michiduarsch

Profilbild von michiduarsch ...

Ich tippe auchma auf defekten Arbeitsspeicher... kannste die vielleicht mal mit dem Kumpel wechseln or so?????.........

Ansonten bleibt ja nur noch es mobo.....
kann dir bestimmt auchmal en kumpel zum testen geben... wenns dann funzt weiste ja wasses is..

das letzte was ja noch defekt sein kann, wäre die CPU..... aber mit gefi..ter CPU würd die kiste nitmal bis ins bios kommen.....

Treiberprobs auf keinen fall, denn im bios gibts ke treiber die du installieren kannst... @der da über mir......

Haste das System mal übertaktet und die Voltage der ram hochgeschraubt ? so über 2,9 V ? wenn ja wirds das gewesen sein, also ram zerschossen...

greetz michi

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oca-

13.08.2005 10:10:39

oca-

Profilbild von oca- ...

wenn ich im bios schon streifen sind dann hat die graka n schuss abbekommen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SonexX

13.08.2005 10:35:07

SonexX

SonexX hat kein Profilbild...

also dieses streifenfehler hatte ich bei meiner alten fx5200 auch mal, da war der speicher von der graka zerschossen... aber wenn du es ausgewechselt hast ist des komisch...
ich mein gut, diese fehler hatte ich ned immer... anfangs hatte ich tagelang keine probleme und nur zwischendurch aber hinterher wurds immer schlimmer bis ich die sogar schon im windows bootbildschirm hatte... wie sehen die streifen denn aus? bei mir damals waren die stark verpixelt und hatten immer so grellfarbenstiche wie gelb oder grün (teilweise sogar pink XD)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schnippel...

13.08.2005 10:40:19

Schnippel...

Schnippelchen hat kein Profilbild...

Wer zockt denn auch Solitaire?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bierbaron007

13.08.2005 10:41:35

Bierbaron007

Bierbaron007 hat kein Profilbild...

Dein freund hat die gleiche hardware? Seid ihr schwul? Wasist mit dem motherboard? versautes thema schon zu so früher stunde...tsts...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Twilight oder Hunger Games?
Hektik oder Gelassenheit?
Rede über Drogen - Sucht oder Coolness?
Kabel oder Antenne?!
Stolz oder Anstand?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online