Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.133
Neue User0
Männer197.593
Frauen196.709
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 17 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 41 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

  • Profilbild von Speckchen27

    Weiblich Speckchen27
    Alter: 17 Jahre
    Profil

  • Profilbild von Lxsa27

    Weiblich Lxsa27
    Alter: 17 Jahre
    Profil

  • Profilbild von Chirs_putzr

    Maennlich Chirs_putzr
    Alter: 31 Jahre
    Profil

  • Profilbild von amin420

    Maennlich amin420
    Alter: 27 Jahre
    Profil

  • Profilbild von testcarlo

    Maennlich testcarlo
    Alter: 31 Jahre
    Profil

  • Profilbild von xxdiinaaxx

    Weiblich xxdiinaaxx
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Motherboard oder Grafikkarte funzt ned!!!!

(676x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von klexsi

13.08.2005 03:41:08

klexsi

Profilbild von klexsi ...

Themenstarter
klexsi hat das Thema eröffnet...

hoi

Zuerst mal um welche Hardware es geht!!!
Graka: Ati 9800 Pro 128 Mb AiW
Mb: Asus N7N8X Deluxe
Cpu: Athlon XP 3200+

also das problem:
während ich musik höre und solitär spiele kommen auf einmal die grafikfehler...also sau viele bunte streichen und die gehen auch nicht weg und sehen kann man natürlich auch nichts...ich denk mir..okay starten wir neu...und dann gings wieder...das ging noch ein paar wochen gut aber jetzt geht gar nichts mehr...jedes mal wenn windows GELADEN wird kommen auf die streifen wieder und sie gehen auch nicht weg...

Fehlschläge für problemlösung:
1a)Grafikkarte:
ein freund hat die gleiche hardware wie ich...ich denk mir graka vl kaputt...geh zu ihm..geb graka rein und lasten sie voll aus...ca 4 stunden...was passiert GAR NIX läuft einwandfrei...

1b) Grafikkarte:
da ich noch eine 2te Grafikkarte habe ne GeForce 4 Ti4200 geb ich die mal rein und starte neu....sobald das bios startet und und windows geladen wird schaltet sich plötzlich der monitor ab -.- ich denk mir ja okay...

2)Digital - Analog - Umwandler (mit Ati- Graka):
vL hat der ein wackelkontakt....ich hab zufällig noch ein 2tes daheim...stecks drauf und die streifen kommen wieder okay an dem kanns auch nicht liegen..

Theorie:
ich denk mir das es vL das mainboard is...also besser gesagt der AGB-slot dreck....aber ich will mir jetzt nicht ein neues mb kaufen wenn ich mir nicht sicher bin was kaputt is...

hättet ihr vL noch lösungsvorschläge oder hattet ihr auch schon mal das gleiche Problem....danke shcon im vorraus

mfg
alex

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Memento_M...

13.08.2005 03:50:35

Memento_M...

Profilbild von Memento_Mori_Servus ...

n kumpel von mir hatte auch das prob mit den streifen.
da lags am agp-port.
kannste deine graka nich mal wo anders einbauen um zu testen obs an der liegt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deathzone

13.08.2005 03:52:25

deathzone

Profilbild von deathzone ...

meistens brauchste wenn du ne grafikkarte willst auch neues motherboard ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von klexsi

13.08.2005 03:54:19

klexsi

Profilbild von klexsi ...

Themenstarter
klexsi hat das Thema eröffnet...

@ memento
1a)Grafikkarte:
ein freund hat die gleiche hardware wie ich...ich denk mir graka vl kaputt...geh zu ihm..geb graka rein und lasten sie voll aus...ca 4 stunden...was passiert GAR NIX läuft einwandfrei..

@ namen vergessen
ich würd mir wenn dann das gleich mb kaufen...aber wenns ned am mb liegt dann kommt gleich neuer pc....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LiedHexer

13.08.2005 04:03:08

LiedHexer

LiedHexer hat kein Profilbild...

tippe auf hitzeproblem..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LiedHexer

13.08.2005 04:04:06

LiedHexer

LiedHexer hat kein Profilbild...

die wenigsten haben ahnung von vernünftiger thermik, schau bei modding-faq.de oder so mal nach..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von klexsi

13.08.2005 04:05:46

klexsi

Profilbild von klexsi ...

Themenstarter
klexsi hat das Thema eröffnet...

hehe =)
das problem is nich so einfach..hab auch schon dran gedacht...aber grafikkartenkühler funzen...und wenn ich die graka berühre dann is sie nicht mal lauwarm....ausserdem....blasen 2 casekühler zusätzlich auf die graka...insgesammt hab ich 7 zusätliche lüfter im gehäuse...also warm wirds da drin ned

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von klexsi

13.08.2005 04:07:09

klexsi

Profilbild von klexsi ...

Themenstarter
klexsi hat das Thema eröffnet...

nene das hab ich schon gscheit gmacht...also und ausserdem hab ich ne case seite jetzt auch schon immer offen weil ich zfaul bin es zu zu machen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LiedHexer

13.08.2005 04:07:59

LiedHexer

LiedHexer hat kein Profilbild...

treiberprobs?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von klexsi

13.08.2005 04:10:22

klexsi

Profilbild von klexsi ...

Themenstarter
klexsi hat das Thema eröffnet...

treiberprobs können es gar nicht sein....wenn ich im windows setup bin....da ladet er von der cd und im bios waren auch schon mal die streifen da...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LiedHexer

13.08.2005 04:12:13

LiedHexer

LiedHexer hat kein Profilbild...

graka kscheit reinstecken?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Motherboard oder Grafikkarte funzt ned!!!!
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

21 Mitglieder online