Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.905
Neue User2
Männer196.533
Frauen195.541
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von bos2010

    Maennlich bos2010
    Alter: 31 Jahre
    Profil

  • Profilbild von kevingisler94

    Maennlich kevingisler94
    Alter: 23 Jahre
    Profil

  • Profilbild von atunga25

    Maennlich atunga25
    Alter: 31 Jahre
    Profil

  • Profilbild von kiddiekidd

    Maennlich kiddiekidd
    Alter: 31 Jahre
    Profil

  • Profilbild von Kumiichan

    Weiblich Kumiichan
    Alter: 19 Jahre
    Profil

  • Profilbild von atunga1905

    Maennlich atunga1905
    Alter: 31 Jahre
    Profil

  • Profilbild von rule2v

    Maennlich rule2v
    Alter: 31 Jahre
    Profil

  • Profilbild von Jolandi

    Weiblich Jolandi
    Alter: 20 Jahre
    Profil

  • Profilbild von domi2116

    Weiblich domi2116
    Alter: 22 Jahre
    Profil

  • Profilbild von andysbob6

    Maennlich andysbob6
    Alter: 29 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Monitor "no signal"

(292x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von MeBlondi

14.05.2007 17:58:13

MeBlondi

MeBlondi hat kein Profilbild...

Themenstarter
MeBlondi hat das Thema eröffnet...

Frage: Mein PC wird eingeschaltet und fährt auch hoch, der Monitor zeigt NO SIGNAL an, der PC scheint aber weiter hochzufahren. Kabel alle richtig und sicher eingesteckt, es wurde keine neue Hardware eingebaut.
Nach einmal "an und aus" fährt er dann ohne probleme hoch, sprich ich kann alles sehn, kein no signal!
Was kann das Problem sein ?? Monitorkabel scheint in Ordnung zu sein, kann es die Graphikkarte sein?? Hab beim googlen sowas in der art gefunden, aber wenig festes!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gheddoboy

14.05.2007 18:01:46

Gheddoboy

Profilbild von Gheddoboy ...

hi........ also ich hab das problem auch! hab aber keine erklärung dafür! also sry... ma schaun ob das jmd anderes weiß is ja in unserm interesse! heeh naja....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von galager

14.05.2007 18:04:20

galager

Profilbild von galager ...

frag mich, wie ihr dann was posten könnt

naja meist ligt sowas wirklich nur an anwenderfehler, also als aus und an machen, richtig anschließen, kontrollieren, fest klopfen, schimpfen....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

14.05.2007 18:06:32

Paddy666

Profilbild von Paddy666 ...

macht der pc das auch mit nem anderen bildschirm?
wenn du das naemlich nachpruefen wuerdest koenntest du die fehlerquelle schonmal eindaemmen...
vielleicht muss der monitor ja auch erstmal warmwerden^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

14.05.2007 18:06:51

Paddy666

Profilbild von Paddy666 ...

eingrenzen mein ich natuerlich^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MeBlondi

14.05.2007 18:07:55

MeBlondi

MeBlondi hat kein Profilbild...

Themenstarter
MeBlondi hat das Thema eröffnet...

@galager

wie gesagt, erst kommt "no signal" aber dann mach ich den pc aus und wieder an, un dann gehts direkt.. aber so beim ersten anlauf meistens nicht!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MeBlondi

14.05.2007 18:42:47

MeBlondi

MeBlondi hat kein Profilbild...

Themenstarter
MeBlondi hat das Thema eröffnet...

weiss grad nät ob ich noch nen andern bildschirm da hab, kann aber sein !! ist nur shwer zu testen weil er das ja nich immer macht, un so müsst ich dann nen monat oder so nen andern schirm da haben, hab gehofft da gäbs ne allaround antwort drauf naja danke trotzdeeem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Killer-Wi...

14.05.2007 18:43:50

Killer-Wi...

Killer-Wiesel hat kein Profilbild...

mein Gott, du bist halt Blond

Nene joke, steck das kabel richtig nochmal rein...

pc bischen auskühlen lassen und halt am bildschirm rumwerkeln...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

14.05.2007 18:44:50

Paddy666

Profilbild von Paddy666 ...

naja, wenn das sooooo selten vorkommt ist es dann nicht zur zeit sh.it egal?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BerlinaSc...

14.05.2007 18:54:10

BerlinaSc...

BerlinaSchnauze hat kein Profilbild...

hat ick auch damals mit meinem alten PC da war der anschluss für den monitor an der Grafikkarte kaputt musste 6 wochen warten bis die repariert war^^ aber wie schon gesagt würde erstmal nen anderen monitor anschließen und wenn es imma noch is dann liegt es wohl an der G-karte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Monitor
monitor
Monitor
Monitor \"no signal\"
monitor


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online