Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.913
Neue User7
Männer197.517
Frauen196.565
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von scapi

    Maennlich scapi
    Alter: 47 Jahre
    Profil

  • Profilbild von Freu2000

    Weiblich Freu2000
    Alter: 31 Jahre
    Profil

  • Profilbild von elli1234567890

    Maennlich elli1234567890
    Alter: 31 Jahre
    Profil

  • Profilbild von ccfu

    Maennlich ccfu
    Alter: 20 Jahre
    Profil

  • Profilbild von Djangonator

    Weiblich Djangonator
    Alter: 50 Jahre
    Profil

  • Profilbild von Vlentin

    Maennlich Vlentin
    Alter: 52 Jahre
    Profil

  • Profilbild von A.d.e.x.e

    Weiblich A.d.e.x.e
    Alter: 16 Jahre
    Profil

  • Profilbild von wayona

    Weiblich wayona
    Alter: 31 Jahre
    Profil

  • Profilbild von Nic_Nac

    Maennlich Nic_Nac
    Alter: 19 Jahre
    Profil

  • Profilbild von ulli1212

    Weiblich ulli1212
    Alter: 44 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

MoH AA Problem

(499x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von crimeface

21.12.2005 22:06:02

crimeface

crimeface hat kein Profilbild...

Themenstarter
crimeface hat das Thema eröffnet...

mein Kumpel hat die gleiche Karte und bei ihm hats ebend gefunzt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

21.12.2005 22:06:52

likeice15m

Profilbild von likeice15m ...

sagte er doch, fx 5200

auserdem, wenn man sein screenshot liest, brauch man nicht mal nachkucken weil unten shcön drannsteht, could not load open gl, mein gott glaubts mir doch^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

21.12.2005 22:08:25

likeice15m

Profilbild von likeice15m ...

sicher das der keine 5500 hat? weil mit einer 5200 kann es nicht gehen, weil die graka es nun mal nicht unterstützt, wenns an der hardware liegt, hilft keine software

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

21.12.2005 22:13:02

likeice15m

Profilbild von likeice15m ...

nicht mal die 5200 ultra unterstützt 1.5 , nur 1.4

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online