Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.773
Neue User8
Männer196.466
Frauen195.476
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von fst443

    Maennlich fst443
    Alter: 23 Jahre
    Profil

  • Profilbild von CEwersbach

    Weiblich CEwersbach
    Alter: 46 Jahre
    Profil

  • Profilbild von Chichi322

    Weiblich Chichi322
    Alter: 35 Jahre
    Profil

  • Profilbild von STEF1970

    Maennlich STEF1970
    Alter: 46 Jahre
    Profil

  • Profilbild von dascha_ptrva

    Weiblich dascha_ptrva
    Alter: 18 Jahre
    Profil

  • Profilbild von IKLAZE

    Weiblich IKLAZE
    Alter: 21 Jahre
    Profil

  • Profilbild von fraser26

    Maennlich fraser26
    Alter: 32 Jahre
    Profil

  • Profilbild von Luzeymon

    Weiblich Luzeymon
    Alter: 36 Jahre
    Profil

  • Profilbild von Vccgggg45

    Maennlich Vccgggg45
    Alter: 31 Jahre
    Profil

  • Profilbild von amd

    Maennlich amd
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

mein pc funzt net

(381x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von m-irl

25.11.2005 15:37:30

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

hey leute vlt köntt ihr mir helfen:
also ich hab jetzt vorgestern nen neues mainboard,cpu und ram eingebaut
nach paar schwierigkeiten fängt er jetzt schon an hochzulaufen.
bios geht wunderbar
windows erkennt auch dass sich hardware verändert hat und fragt ob im abgesicherten modus gestartet werden soll. doch ab dann stürzt der rechner ab und fängt sofort an wieder neu an zu booten, an der gleichen stelle wieder und wieder a.s.o.

woran kann es liegen?
hat jemand ne idee?
wär euch sehr verbunden
danke
m-irl

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von PapaSchlu...

25.11.2005 15:40:04

PapaSchlu...

PapaSchlumpf90 hat kein Profilbild...

schon mal geprüft ob alles an seinem platz ist. hast du alles auch im BIOS geändert also dein neien RAM freigeschalten?
Welches Betriebssystem hasste den drauf ?
MFG Papa Schlumpf90

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

25.11.2005 15:41:38

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

jo im bios is alles erkannt, den ram die festplatten, laufwerke
deswegen is komisch

hab xp home

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

25.11.2005 15:47:11

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

noch jemand ne idee
*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

25.11.2005 15:48:51

AnasSongBoy

AnasSongBoy hat kein Profilbild...

guck mal im Gerätemanager ob es da auch erlannt wird

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

25.11.2005 15:49:55

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

wie soll ich denn den geräte manager öffnen, wenn windows doch gar net startet????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von n1n

25.11.2005 15:51:43

n1n

n1n hat kein Profilbild...

Windows XP funktioniert nicht mehr, soblad Grundlegende Hardware ausgetauscht wurde. Neuinstallation.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

25.11.2005 15:52:55

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

sicher?

son shit

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von caosweb

25.11.2005 15:53:39

caosweb

Profilbild von caosweb ...

man bekommt die Kiste schon zum laufen - wird aber immer Probleme machem wenn der Cpipsatz sich geändert hat. ich würde immer eine neuinstallation empfehlen, dann ist auch der ganze alte mist mal wieder vom rechner runtern

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von n1n

25.11.2005 15:55:18

n1n

n1n hat kein Profilbild...

Zum laufen ja, zum einwandfreien funktionieren wohl kaum. Und um ihm zum laufen zu bringen, dürfte auch nicht einfach werden.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Raphisan

25.11.2005 16:00:33

Raphisan

Raphisan hat kein Profilbild...

LOL selbst schuld kein mitleid

das Problem hab ich auch, wenn ich starte kommt der selbe dreck

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Richte mir mein eigenes Home Office ein
Mein Tipp für euch:)
Mein Freund der Baum
Würde mein Handy mit einer australischen SIM funkt
mein schwesterchen ist verliebt :)


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online