Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.147
Neue User0
Männer197.599
Frauen196.717
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Aronatus

    Weiblich Aronatus
    Alter: 17 Jahre
    Profil

  • Profilbild von Johna898

    Maennlich Johna898
    Alter: 6 Jahre
    Profil

  • Profilbild von SeikoKagamine

    Maennlich SeikoKagamine
    Alter: 17 Jahre
    Profil

  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

mein pc funzt net

(406x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von m-irl

25.11.2005 15:37:30

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

hey leute vlt köntt ihr mir helfen:
also ich hab jetzt vorgestern nen neues mainboard,cpu und ram eingebaut
nach paar schwierigkeiten fängt er jetzt schon an hochzulaufen.
bios geht wunderbar
windows erkennt auch dass sich hardware verändert hat und fragt ob im abgesicherten modus gestartet werden soll. doch ab dann stürzt der rechner ab und fängt sofort an wieder neu an zu booten, an der gleichen stelle wieder und wieder a.s.o.

woran kann es liegen?
hat jemand ne idee?
wär euch sehr verbunden
danke
m-irl

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von PapaSchlu...

25.11.2005 15:40:04

PapaSchlu...

PapaSchlumpf90 hat kein Profilbild...

schon mal geprüft ob alles an seinem platz ist. hast du alles auch im BIOS geändert also dein neien RAM freigeschalten?
Welches Betriebssystem hasste den drauf ?
MFG Papa Schlumpf90

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

25.11.2005 15:41:38

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

jo im bios is alles erkannt, den ram die festplatten, laufwerke
deswegen is komisch

hab xp home

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

25.11.2005 15:47:11

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

noch jemand ne idee
*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

25.11.2005 15:48:51

AnasSongBoy

AnasSongBoy hat kein Profilbild...

guck mal im Gerätemanager ob es da auch erlannt wird

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

25.11.2005 15:49:55

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

wie soll ich denn den geräte manager öffnen, wenn windows doch gar net startet????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von n1n

25.11.2005 15:51:43

n1n

n1n hat kein Profilbild...

Windows XP funktioniert nicht mehr, soblad Grundlegende Hardware ausgetauscht wurde. Neuinstallation.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

25.11.2005 15:52:55

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

sicher?

son shit

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von caosweb

25.11.2005 15:53:39

caosweb

Profilbild von caosweb ...

man bekommt die Kiste schon zum laufen - wird aber immer Probleme machem wenn der Cpipsatz sich geändert hat. ich würde immer eine neuinstallation empfehlen, dann ist auch der ganze alte mist mal wieder vom rechner runtern

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von n1n

25.11.2005 15:55:18

n1n

n1n hat kein Profilbild...

Zum laufen ja, zum einwandfreien funktionieren wohl kaum. Und um ihm zum laufen zu bringen, dürfte auch nicht einfach werden.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Raphisan

25.11.2005 16:00:33

Raphisan

Raphisan hat kein Profilbild...

LOL selbst schuld kein mitleid

das Problem hab ich auch, wenn ich starte kommt der selbe dreck

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

mein pc funzt net
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Richte mir mein eigenes Home Office ein
Mein Tipp für euch:)
Mein Freund der Baum
Würde mein Handy mit einer australischen SIM funkt
mein schwesterchen ist verliebt :)
mein restaurant


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

37 Mitglieder online