Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.278
Neue User3
Männer197.669
Frauen196.778
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von Se7enChords

    Maennlich Se7enChords
    Alter: 18 Jahre
    Profil

  • Profilbild von AndreaClaudia

    Weiblich AndreaClaudia
    Alter: 47 Jahre
    Profil

  • Profilbild von TimSchluckedo

    Maennlich TimSchluckedo
    Alter: 38 Jahre
    Profil

  • Profilbild von richard7

    Maennlich richard7
    Alter: 27 Jahre
    Profil

  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

  • Profilbild von Bonzo03

    Maennlich Bonzo03
    Alter: 14 Jahre
    Profil

  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Mega Bootproblem!

(276x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von sleepCroc

25.11.2006 15:55:05

sleepCroc

Profilbild von sleepCroc ...

Themenstarter
sleepCroc hat das Thema eröffnet...

Hab mir nen neuen rechner gekauft und habe folgendes Megaprob:

Das Mainboard Geforce 6100 AM2
erkennt im BIOS zwar meine SATA-Pladde aber keine IDE geräte weder an IDe 0 noch an IDE 1 und somit kann man da auch kein BS installieren!

Kann mri einer helfen? Hab schon mehrere CD-Rom Laufwerke dran gemacht -_- läuft nich!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

25.11.2006 15:58:02

movex

Profilbild von movex ...

schau mal im bios vll sind die ja deaktiviert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sleepCroc

25.11.2006 15:58:37

sleepCroc

Profilbild von sleepCroc ...

Themenstarter
sleepCroc hat das Thema eröffnet...

alles aktiviert...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

26.11.2006 17:06:55

ZeusTheCr...

Profilbild von ZeusTheCreator ...

den SATA treiber zuerst installieren, dann des OS auf die SATA platte schmeissen.

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Mega Bootproblem!
Weitere interessante Beiträge aus dem Forum:
Referate Trump Mega Parties in Berlin, München, Heidelberg, Hambu
MEGA WICHTIG!!!!
mega help
mega creditpoker
Credit Poker Mega Game
angriff der mega eulen O_o


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

136 Mitglieder online