Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.958
Neue User5
Männer197.535
Frauen196.592
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von Huhu4444

    Weiblich Huhu4444
    Alter: 19 Jahre
    Profil

  • Profilbild von Affeee

    Maennlich Affeee
    Alter: 100 Jahre
    Profil

  • Profilbild von HeikeManninga

    Weiblich HeikeManninga
    Alter: 45 Jahre
    Profil

  • Profilbild von bmpp3

    Maennlich bmpp3
    Alter: 21 Jahre
    Profil

  • Profilbild von Katzoff

    Maennlich Katzoff
    Alter: 75 Jahre
    Profil

  • Profilbild von _eli_

    Maennlich _eli_
    Alter: 17 Jahre
    Profil

  • Profilbild von einhornbabe

    Weiblich einhornbabe
    Alter: 22 Jahre
    Profil

  • Profilbild von SamiraKandelani

    Weiblich SamiraKandelani
    Alter: 22 Jahre
    Profil

  • Profilbild von Nathanoleju

    Weiblich Nathanoleju
    Alter: 22 Jahre
    Profil

  • Profilbild von joek

    Maennlich joek
    Alter: 38 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

MD-Player + Anlage

(254x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Tizzo

12.03.2006 16:58:42

Tizzo

Profilbild von Tizzo ...

Themenstarter
Tizzo hat das Thema eröffnet...

Hey,
hab grad seit langem mal wieder meinen MD-Player rausgekramt und an meine Anlage angeschlossen (über Klinke) und ich muss Anlage sowie MD-Player auf volle Lautstärke machen um überhaupt mitzukriegen dass was wiedergegeben wird, allerdings in sehr schlechter Qualität. Wenn ich aber die Kopfhörer anstecke ist alles ganz normal.
Kann mir jemand sagen woran das liegt?
btw auch die Anlage funktioniert einwandfrei wenn ich z.B. meine PC über Klinke laufen lasse...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_Jay

12.03.2006 17:02:09

der_Jay

Profilbild von der_Jay ...

dein md player wird mit ner minibatterie "angetrieben", dein pc hat nen anschluß ans stromnetz

da is einfach zuwenig pwoer hinter, kannste nix machen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_Jay

12.03.2006 17:02:58

der_Jay

Profilbild von der_Jay ...

is bei mir übrigens das gleiche, wenn ich mein mp3-player an meine anlage anschließ

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tizzo

12.03.2006 17:06:35

Tizzo

Profilbild von Tizzo ...

Themenstarter
Tizzo hat das Thema eröffnet...

ich hab ihn gerade übers Stromnetz angeschlossen, also Batterie raus und nur vom Netz den Strom...Ging trotzdem nicht!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von wallace

12.03.2006 17:15:24

wallace

Profilbild von wallace ...

hat nur was mit der ausgangsleistung zu tun
der md player ist dafür gemacht, kleine kopfhörer zu betreiben und keine anlage

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ko0l-savas

12.03.2006 17:17:13

ko0l-savas

Profilbild von ko0l-savas ...

also bei mir funktioniert das wunderbar .. allerdins habe ich noch nen verstärker an der anlage für externe geräte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tizzo

12.03.2006 17:17:44

Tizzo

Profilbild von Tizzo ...

Themenstarter
Tizzo hat das Thema eröffnet...

aber es ging schon mal!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von derK3nnY

12.03.2006 17:19:04

derK3nnY

Profilbild von derK3nnY ...

deine anlage hat nen klinken eingang ? .. das mir schon komisch ^^... geh über den AUX (Chinch) eingang drauf .. kabel giebtz dafür ja .. ( von 3,6er klinke auf chinch ! ) .. dann müßt das gehn .. !

gruß

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ko0l-savas

12.03.2006 17:19:19

ko0l-savas

Profilbild von ko0l-savas ...

benutzt doch mal leitpaste für deinen ausgang vllt. ist da nen kleiner fussel o.ä. der einfach keinen richtigen kontakt hin bekommt ....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ikarus2sun

12.03.2006 17:21:14

Ikarus2sun

Profilbild von Ikarus2sun ...

Sorry, das Argument mit dem Strom kommt scho a bisserl hart daher - darf i da a bisserl zweifeln?
I hab mein MP3player am Kopfhörereingang meiner Anlage angeschlossen - Klappt wunderbar!
...ok, über die HighFidele Qualität könnte man streiten (weder digital, noch vergoldet)
Aber das hört sich doch nachm Prob, das man lösen könnte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

12.03.2006 17:22:47

asleep

Profilbild von asleep ...

ehm wie wärs mit einem kleinen verstärkerlein?? :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

MD-Player + Anlage
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch flash player
Windows Media Player Problem
mp3-player
Mp3-Player
dvd player -ipod- auto
vista windows media player


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online