Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.847
Neue User30
Männer196.499
Frauen195.517
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.571
 Neue Mitglieder
  • Profilbild von Lucon

    Maennlich Lucon
    Alter: 16 Jahre
    Profil

  • Profilbild von Schielchen

    Weiblich Schielchen
    Alter: 31 Jahre
    Profil

  • Profilbild von annabanana345

    Weiblich annabanana345
    Alter: 21 Jahre
    Profil

  • Profilbild von nicosteger18

    Maennlich nicosteger18
    Alter: 17 Jahre
    Profil

  • Profilbild von DaniDeniHuber

    Maennlich DaniDeniHuber
    Alter: 18 Jahre
    Profil

  • Profilbild von patrikkis

    Maennlich patrikkis
    Alter: 18 Jahre
    Profil

  • Profilbild von cosen

    Weiblich cosen
    Alter: 18 Jahre
    Profil

  • Profilbild von larsyboy69

    Maennlich larsyboy69
    Alter: 21 Jahre
    Profil

  • Profilbild von AyakaKoharuMei-

    Weiblich AyakaKoharuMei-
    Alter: 21 Jahre
    Profil

  • Profilbild von Eiskalltttt

    Maennlich Eiskalltttt
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

mal wieder ne frage zu iframes...

(370x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von irgendwer

01.05.2006 12:10:36

irgendwer

irgendwer hat kein Profilbild...

Themenstarter
irgendwer hat das Thema eröffnet...

wie kann ich verhindern, dass die seite, die in einem iframe angezeigt wird im firefox die gleiche hintergrundfarbe wie die "eigentliche" seite (sprich: die seite, auf in der das iframe eingebaut ist) annimmt.
thx.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boring_Joint

01.05.2006 12:14:42

Boring_Joint

Profilbild von Boring_Joint ...

du musst doch nur den nippel durch die lasche ziehn...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von irgendwer

01.05.2006 12:24:56

irgendwer

irgendwer hat kein Profilbild...

Themenstarter
irgendwer hat das Thema eröffnet...

Vielen Dank für diese so konstruktive und vor allem nützliche Antwort, boring_joint

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boring_Joint

01.05.2006 12:25:39

Boring_Joint

Profilbild von Boring_Joint ...

aaach... is doch kein ding...

da binsch kumpel wie sau

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von irgendwer

01.05.2006 12:32:21

irgendwer

irgendwer hat kein Profilbild...

Themenstarter
irgendwer hat das Thema eröffnet...

Na dann is ja alles prima.

I NEED HELP!!!....
was solls

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von irgendwer

01.05.2006 12:39:50

irgendwer

irgendwer hat kein Profilbild...

Themenstarter
irgendwer hat das Thema eröffnet...

verdammt leude...ich bin am durchdrehen...und wehe jetzt kommt noch einer und sagt: google...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Xarfai

01.05.2006 12:42:43

Xarfai

Profilbild von Xarfai ...

welche version haste den, hab 1.5.0.2 und funzt problemlos alles...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Juliboy

01.05.2006 12:42:58

Juliboy

Profilbild von Juliboy ...

google

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von irgendwer

01.05.2006 12:48:16

irgendwer

irgendwer hat kein Profilbild...

Themenstarter
irgendwer hat das Thema eröffnet...

ich hab auch selbige version.
aber bei mir tritt immer das problem auf, dass iframes immer die hintergrundfarbe der seite drumherum annehmen und nicht die hintergrundfarbe des jeweiligen frames. zB hintergrund ist blau; hintergrund des frames eigentlich weiss, wird aber dann auch blau.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kleinesili

01.05.2006 12:48:51

kleinesili

kleinesili hat kein Profilbild...

blaaa blaaa blaaa

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von irgendwer

01.05.2006 12:50:06

irgendwer

irgendwer hat kein Profilbild...

Themenstarter
irgendwer hat das Thema eröffnet...

niemand ver steht mich...*heul*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
excel frage
komische frage
frage an die freaks
frage lotto
frage


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online