Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.502
Neue User1
Männer195.853
Frauen194.818
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Nette551

    Weiblich Nette551
    Alter: 30 Jahre
    Profil

  • Profilbild von Celinehaw

    Weiblich Celinehaw
    Alter: 18 Jahre
    Profil

  • Profilbild von MartinDD

    Maennlich MartinDD
    Alter: 27 Jahre
    Profil

  • Profilbild von cimbomlukizzz

    Weiblich cimbomlukizzz
    Alter: 15 Jahre
    Profil

  • Profilbild von tugba_skn

    Weiblich tugba_skn
    Alter: 15 Jahre
    Profil

  • Profilbild von 1905_cimbomm

    Weiblich 1905_cimbomm
    Alter: 15 Jahre
    Profil

  • Profilbild von Zedom

    Maennlich Zedom
    Alter: 18 Jahre
    Profil

  • Profilbild von Rooxd

    Maennlich Rooxd
    Alter: 18 Jahre
    Profil

  • Profilbild von anstoe16

    Weiblich anstoe16
    Alter: 17 Jahre
    Profil

  • Profilbild von Harald6543

    Maennlich Harald6543
    Alter: 30 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

LVM´s mit verspätung

(495x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von NeoCosh

23.10.2006 00:44:52

NeoCosh

NeoCosh hat kein Profilbild...

due bluescreens haben mit ph wohl nichts zu tun

die ladezeiten sind wieder in ordnung... in den letzten tagen gab es probs, sind gelöst.

poker - wie der name schon sagt, glücksspiel...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ScheF

23.10.2006 00:46:17

ScheF

Profilbild von ScheF ...

die bluescreeens haben irgendwas mit meinem usb port zu tun..
und manchmal kommen die einfach so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ScheF

23.10.2006 00:48:31

ScheF

Profilbild von ScheF ...

ich glaube bei den admins kommen LVMs eh NIE an..

weiß nciht woran das liegt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von WaldiatKa...

23.10.2006 01:48:39

WaldiatKa...

WaldiatKaribiK hat kein Profilbild...

Tja bei dir hab ich keine probleme mit den LVM aber dafür wird bei mir nit angezeigt wenn ich ne nachricht in den posteingang bekomme...muss immer meine mail bescheidsagung anhaben weil ich sonst die nie bemerken würde ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sid_Sagit...

23.10.2006 01:52:47

Sid_Sagit...

Sid_Sagittarius hat kein Profilbild...

hehe schef......Glück in der Liebe, pech im Spiel:P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

23.10.2006 06:27:01

naeoe

Profilbild von naeoe ...

bei mir kamen dann soo 7 auf einmal an

aber in der history stehen sie sofort *g*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LightOfDa...

23.10.2006 08:11:56

LightOfDa...

Profilbild von LightOfDarkness ...

Ich hab das Problem nicht. Würde mal denken es liegt am Browser. Vielleicht wird der LVM von eurer Software gecached. Dann könnt ihr 1000 mal aktualisieren und es ändert sich nichts.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Jeder dritte Fernzug hat Verspätung


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online