Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.969
Neue User1
Männer197.537
Frauen196.601
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von kathigrei

    Weiblich kathigrei
    Alter: 16 Jahre
    Profil

  • Profilbild von Carostora

    Weiblich Carostora
    Alter: 17 Jahre
    Profil

  • Profilbild von Sojule29

    Weiblich Sojule29
    Alter: 18 Jahre
    Profil

  • Profilbild von Schlauerblick00

    Weiblich Schlauerblick00
    Alter: 17 Jahre
    Profil

  • Profilbild von Schlauerblick09

    Weiblich Schlauerblick09
    Alter: 18 Jahre
    Profil

  • Profilbild von Rossella93

    Weiblich Rossella93
    Alter: 24 Jahre
    Profil

  • Profilbild von enderman6416

    Maennlich enderman6416
    Alter: 13 Jahre
    Profil

  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 18 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 23 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Lieder bei Winamp abspielen!

(1320x gelesen)

Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Fisch-Ei

11.04.2006 00:45:24

Fisch-Ei

Fisch-Ei hat kein Profilbild...

Themenstarter
Fisch-Ei hat das Thema eröffnet...

Hey Leute!!! Hab grad das Winmap gesaugt. Nun hab ich folgendes problem. ich habe eine datei auf die liste gezogen. doch irgendwie spielt der die musik nicht ab. da kommt nichts. kein ton!
was mach ich da falsch?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lotte182000

11.04.2006 00:47:00

lotte182000

lotte182000 hat kein Profilbild...

lautsprecher an?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lim80

11.04.2006 00:47:26

Lim80

Lim80 hat kein Profilbild...

oh ja das problem hatte ich auch schonmal, da lags daran, dass ich keine boxen hatte ..... hast du boxen am pc ? Ansonsten ........ kp ! vielleicht mal formatieren, habe ich gestern auch gemacht weil er sich aufgehangen hat

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Fisch-Ei

11.04.2006 00:50:26

Fisch-Ei

Fisch-Ei hat kein Profilbild...

Themenstarter
Fisch-Ei hat das Thema eröffnet...

Hm die lautsprecher sind an. aber irgendwie macht winamp einfach nichts. kommt kein ton. ich glaub, ich sollte wirklich mal windows neu installieren. vielleciht liegts an den treibern?
also nochmal, was ich gemacht habe: winamp aufgemacht->playlist geöffnet->datei in die liste gezogen

doch irgendwie kommt keine musik!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jakob15

11.04.2006 00:52:02

Jakob15

Jakob15 hat kein Profilbild...

bei ist des auch manachmal, dann start ich den rechner einfach neu und dann gehts komischrweise immer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jannyronja

11.04.2006 00:52:13

Jannyronja

Jannyronja hat kein Profilbild...

mh.. enthält dein song vielleicht umlaute?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

11.04.2006 00:53:50

naeoe

Profilbild von naeoe ...

hmmm du musst mal die ausgabe"quelle" mal unter den preferences anschauen....

weil wenn dort nicht deine soundkarte eingetragen is...dann is klar das nichts rauskümmt
(hatte da mal ne funktion zum rippen druff...da war klar das nix kümmt)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lim80

11.04.2006 00:55:15

Lim80

Lim80 hat kein Profilbild...

es gibt einen virus der verhindert das du lieder hören kannst ! ich rate alles neu machen oder spiel mal die lieder mit icq oder AVG ab, dann siehst du ja ob die lieddatei hinüber ist oder ob es ein hardware problem ist !!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Fisch-Ei

11.04.2006 00:57:17

Fisch-Ei

Fisch-Ei hat kein Profilbild...

Themenstarter
Fisch-Ei hat das Thema eröffnet...

also die datei hat keine umlaute. aber da sind andere zeichen drin. guckt mal, ob das so richtig ist:
"tz_emule_porncrack_mylo_pressure.exe"
wenn ich nur so draufklicke, dann flackert kurz der bildschirm. der virenwarner meldet auch irgendwas, das ignoriere ich aber immer, weil ich nicht weiß, was der will. dann läuft auf einmal die musik. wenn ich diese datei aber bei winamp reinziehe, gehts net mehr. klappt einfach nicht. und nach 10 minunten stürzt dann meine mühle auch noch ab!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Fisch-Ei

11.04.2006 00:58:33

Fisch-Ei

Fisch-Ei hat kein Profilbild...

Themenstarter
Fisch-Ei hat das Thema eröffnet...

@Lim8o: kann ich die soundkarte auch irgendwie an die stereoanlage anschließen und so testen, ob sie geht?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lim80

11.04.2006 01:00:05

Lim80

Lim80 hat kein Profilbild...

LOL fisch-ei ... dann muss es ein hardware problem sein! Hast du mal dein masserboard gecheckt ob da was leutet ? das sind alarmlampen, die leuchten aber nur wenn der rechner an ist. also rechner anmachen, und pc auseinanderbauen ! und bei dem bauteil wo er abstürzt liegt immer der fehler.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Lieder bei Winamp abspielen!
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch lieder-suche
Deutsche Lieder
winamp
winamp
Winamp Radio Stream
Lieder auf I pod Nano?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online