Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder400.005
Neue User36
Männer197.078
Frauen196.096
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von HM99

    Weiblich HM99
    Alter: 19 Jahre
    Profil

  • Profilbild von Madwilli

    Maennlich Madwilli
    Alter: 29 Jahre
    Profil

  • Profilbild von Sinan123

    Maennlich Sinan123
    Alter: 13 Jahre
    Profil

  • Profilbild von Kahsi1990

    Maennlich Kahsi1990
    Alter: 25 Jahre
    Profil

  • Profilbild von victoriatabea

    Weiblich victoriatabea
    Alter: 21 Jahre
    Profil

  • Profilbild von NikNikNikNIk

    Maennlich NikNikNikNIk
    Alter: 31 Jahre
    Profil

  • Profilbild von NikNikNik

    Maennlich NikNikNik
    Alter: 31 Jahre
    Profil

  • Profilbild von kaesepinguin

    Weiblich kaesepinguin
    Alter: 18 Jahre
    Profil

  • Profilbild von tsb6799

    Maennlich tsb6799
    Alter: 20 Jahre
    Profil

  • Profilbild von lea.marcher

    Weiblich lea.marcher
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Lappi geht net!

(839x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von crimeface

22.02.2007 16:57:47

crimeface

crimeface hat kein Profilbild...

Themenstarter
crimeface hat das Thema eröffnet...

Lappi geht net...
Hab nen PRoblem...mein Laptop springt zwar noch an...aber nur für 2 sec...man hört kurz wie die lüftung angeht und dann gehts wieder aus...hmmm Weiß irgendwer an was das liegen könnte= ISt ein Sony Vaio

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BILZE

22.02.2007 16:58:22

BILZE

Profilbild von BILZE ...

bring zurück

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

22.02.2007 16:58:58

steg

Profilbild von steg ...

wuah hatte ach ma n sony vayo und der hatte nur probleme!!!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

22.02.2007 16:59:10

BlackSilver

BlackSilver hat kein Profilbild...

äh sorry ich halte dich nicht für doof, aber ist die stromversorgung richtig?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von crimeface

22.02.2007 16:59:19

crimeface

crimeface hat kein Profilbild...

Themenstarter
crimeface hat das Thema eröffnet...

nichts bring zurück...das hat och shon knapp 4 Jahre hinetr sich...is aber immer noch ganz gut!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von crimeface

22.02.2007 16:59:46

crimeface

crimeface hat kein Profilbild...

Themenstarter
crimeface hat das Thema eröffnet...

Stromversorgung habsch schon gescheckt...daran liegst nich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Freeke

22.02.2007 17:01:16

Freeke

Profilbild von Freeke ...

ja dann is vlt der lüfter im arsch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von crimeface

22.02.2007 17:01:44

crimeface

crimeface hat kein Profilbild...

Themenstarter
crimeface hat das Thema eröffnet...

und wegen dem Lüfter springt die ganze Kiste net an? hmmm

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von psychedelicz

22.02.2007 17:02:04

psychedelicz

Profilbild von psychedelicz ...

oder der vaio

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

22.02.2007 17:02:56

steg

Profilbild von steg ...

jo aber n software fehler kanns irgendwie nich sein^^

hats nirgens wackelkontakt?? schau doch ma - wüsst zwar auch net wie xDD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ScherrY86

22.02.2007 17:03:21

ScherrY86

Profilbild von ScherrY86 ...

so ähnliches prob hab ich auch, nur das mein bildschirm vom lappi nicht anspringt aber die lüftung schon ..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Wo geht\'s hin?
Bitte um Hilfe.Es geht um das Fach Religion Thema
pausenhof - fester geht immer auf
was geht denn hier ab?
Geht das?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online