Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.573
Neue User10
Männer195.888
Frauen194.854
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von poro

    Maennlich poro
    Alter: 20 Jahre
    Profil

  • Profilbild von princess992902

    Weiblich princess992902
    Alter: 17 Jahre
    Profil

  • Profilbild von Happybashing

    Maennlich Happybashing
    Alter: 17 Jahre
    Profil

  • Profilbild von Rachelina

    Weiblich Rachelina
    Alter: 15 Jahre
    Profil

  • Profilbild von Xerno2202

    Maennlich Xerno2202
    Alter: 15 Jahre
    Profil

  • Profilbild von Feuerfluss

    Weiblich Feuerfluss
    Alter: 18 Jahre
    Profil

  • Profilbild von Ericritter

    Maennlich Ericritter
    Alter: 27 Jahre
    Profil

  • Profilbild von Laura9984

    Weiblich Laura9984
    Alter: 17 Jahre
    Profil

  • Profilbild von Sunny8873

    Weiblich Sunny8873
    Alter: 28 Jahre
    Profil

  • Profilbild von Stihl0815

    Maennlich Stihl0815
    Alter: 17 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Kühlmittelprobleme Auto

(470x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von asleep

29.08.2008 20:22:24

asleep

Profilbild von asleep ...

Themenstarter
asleep hat das Thema eröffnet...

Ich hab neulich bei meinem Polo86c das Kühlmittel vollständig abgelassen, durchgespült und das Ganze mit neuem Kühlmittel und destilliertem Wasser (Mischverhältnis 1:2) aufgefüllt. Hab den Motor auch laufen gelassen usw. bei nachfüllen um die Luft entweichen zu lassen ABER

Jetzt habe ich das Problem dass meine Lüftung im Innenraum keine kühle Luft mehr fabriziert sondern auf "Kalt" warm ist und auf "Warm" tatsächlich "sehr warm" ist! Motortemperatur verhält sich allerdings nur geringfüfig höher als vorher!

Weiß jemand was ich falsch gemacht habe, oder was ich eventuell überprüfen sollte?

Danke im Voraus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von erykahbad

29.08.2008 20:39:02

erykahbad

Profilbild von erykahbad ...

leider habe ich keine ahnung von dem ... aber ansonsten würde ich dir gerne helfen ...^^ sry

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ilhan...

29.08.2008 22:53:23

Ilhan...

Ilhan Mansiz_16 hat kein Profilbild...

Geh mal zur Werkstatt deines Vertrauens und frag da lieber nach

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

30.08.2008 02:15:24

likeice15m

Profilbild von likeice15m ...

suche mit google, du wirst was finden allerdings gibts da allgemeine antworten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

30.08.2008 02:17:19

likeice15m

Profilbild von likeice15m ...

http://www.bmw-syndikat.de/bmwsyndikatforum/topic_p118947_L%C3%BCfter_bl%C3%A4st_warme_Luft_obwohl_auf_kalt_gestellt.html

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boring_Joint

30.08.2008 10:18:46

Boring_Joint

Profilbild von Boring_Joint ...

deine lüftung macht maximal so kalt wie es draußen ist... oder sogar noch wärmer.... bedingt durch die nähe des motors... also wenn du bei 30 grad kühle luft willst brauchste ne klimaanlage

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

30.08.2008 12:18:47

likeice15m

Profilbild von likeice15m ...

jop das stimmt auch.. aber ich glaube, das sein motor grad noch heißer wird als normal, vll nicht richtig entlüftet? mal ne runde drehen und dann nochmal entlüften?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boring_Joint

30.08.2008 12:28:44

Boring_Joint

Profilbild von Boring_Joint ...

das is doch ganz normal wenn man die brühe ganz raus macht... da muss man alle paar kilometer gucken und mal nachfüllen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

10.09.2008 08:22:38

asleep

Profilbild von asleep ...

Themenstarter
asleep hat das Thema eröffnet...

also ich hab jetzt inzwischen mal nachgefüllt und der stand ist astrein, genauso wie das mischverhältnis, auch dürfte der überdruck raus sein, weil ichs bei knapp 110C° aufgemacht habe zum nachfüllen.

war jetzt auch im urlaub damit, also knapp 2000km und der motor selbst wird nicht zu warm als dass es bedenklich wäre, es is nur die lüftungsanlage.
@boring: er heizt auch wenn es draußen 10°C hat auf als würde er auf warm stehen.

ein falsches kühlmittel ist auszuschließen?
eigentlich ja schon denke ich, aber was anderes fällt mir nicht ein.. :(

danke schonmal für eure hilfe

@likeice: link angesehen und weitergesucht.
ein paar sachen daraus schon erledigt, aber problem besteht weiterhin :((

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Parix

10.09.2008 11:05:21

Parix

Profilbild von Parix ...

Lass noch ein bissl ab schütt ein bissl mehr kühlmittel rein, und beim rein schütten immer wieder mal voll gas geben wegen der luft, wenn das nicht klappt meld dich mal bei mir per mail. hab des gelernt kann vielleicht weiter helfen.

parix@gmx.de

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

10.09.2008 13:23:57

asleep

Profilbild von asleep ...

Themenstarter
asleep hat das Thema eröffnet...

danke für das angebot.
sobald ich das probiert habe melde ich mich!

glaubst du denn dass die flüssigkeit falsch sein kann?

ich kenne leute die schütten da frostschutzmittel mit wasser rein, also glaube ich das nicht! aber wissen tu ichs auch nicht!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kleineres Auto für die Mutter
Auto Selbsthilfewerkstatt Umsatz im Jahr
usb-stick an aux vom auto
Auto des Monats
\"Auto-Raser\" =)


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online