Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.291
Neue User1
Männer197.674
Frauen196.786
Referate12.458
Forenbeiträge3.080.747
 Neue Mitglieder
  • Profilbild von firody

    Weiblich firody
    Alter: 31 Jahre
    Profil

  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 15 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 15 Jahre
    Profil

  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

  • Profilbild von WildeHummel

    Weiblich WildeHummel
    Alter: 51 Jahre
    Profil

  • Profilbild von maximoff

    Maennlich maximoff
    Alter: 17 Jahre
    Profil

  • Profilbild von Melis01

    Weiblich Melis01
    Alter: 18 Jahre
    Profil

  • Profilbild von Danial-HD

    Maennlich Danial-HD
    Alter: 17 Jahre
    Profil

  • Profilbild von Can.Papi

    Maennlich Can.Papi
    Alter: 18 Jahre
    Profil

  • Profilbild von BeckySeii

    Weiblich BeckySeii
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Komisches Problem :(

(871x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von 3FuesseKl...

26.07.2005 10:07:13

3FuesseKl...

3FuesseKleiner hat kein Profilbild...

ak

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.07.2005 10:28:31

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

-.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Andy1986

26.07.2005 11:12:49

Andy1986

Profilbild von Andy1986 ...

^^ dan hilft wohl nur noch ne komplett fomatierung..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.07.2005 11:15:24

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

das ja das schöne hab ich ja vor ner woche gemacht -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Juddaboi

26.07.2005 11:34:31

Juddaboi

Profilbild von Juddaboi ...

hm, bei mir wars mal so dass des booten und so um die 4min gedauert hat und sich alle ordner/ dateien etc. erst nach 20sec oder so geöffnet haben... schult war die festplatte, musste umgetauscht werden und danach liefs wieder... nich dass ich deine hoffnung zerstören will.. wollte nur mal die story in die runde werfen, vielleicht hilfts ja *g*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von senguel

26.07.2005 11:34:35

senguel

Profilbild von senguel ...

hast du vielleicht einen permanent scanner nebenbei an???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von senguel

26.07.2005 11:35:22

senguel

Profilbild von senguel ...

ich hatte den avast antivirus permanent scanner angehabt und dann ging bei mir auch nix...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von neo______...

26.07.2005 11:39:55

neo______...

Profilbild von neo________18 ...

joa,schau mal ob die cpu auch im "leerlauf "also praktischch dann, wennde den pc gebootet hast und sonst nix mehr macht, schon viel power frisst,also die prozente bei einem task oder prozess ungewöhnlich hoch sind!!?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Andy1986

26.07.2005 11:46:09

Andy1986

Profilbild von Andy1986 ...

Mal an firewalll oder besser nen router mit hardware firewall gedacht ???
sollte man schon haben wenn man mit WiNdoof ins inet geht....gut das ich linux habe......

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von the.heroine

26.07.2005 11:49:16

the.heroine

Profilbild von the.heroine ...

kontroliere welche programme sich beim star von alleine öffnen und ob die du wirklich brauchst, je mehr nebenherläuft desto langsamer wird alles andere

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.07.2005 12:04:15

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

mhm mir fällt grad ein nach service pack 2 hat das so angefangen mit dem kack -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Komisches Problem :(
Weitere interessante Beiträge aus dem Forum:
Referate Trump Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

143 Mitglieder online