Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.786
Neue User3
Männer196.971
Frauen195.984
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.595
 Neue Mitglieder
  • Profilbild von berni55

    Maennlich berni55
    Alter: 61 Jahre
    Profil

  • Profilbild von WreckedByKeks

    Maennlich WreckedByKeks
    Alter: 27 Jahre
    Profil

  • Profilbild von jennyneu2

    Weiblich jennyneu2
    Alter: 20 Jahre
    Profil

  • Profilbild von Exodus7

    Maennlich Exodus7
    Alter: 18 Jahre
    Profil

  • Profilbild von Vensen

    Maennlich Vensen
    Alter: 18 Jahre
    Profil

  • Profilbild von alphana

    Weiblich alphana
    Alter: 31 Jahre
    Profil

  • Profilbild von greg24

    Maennlich greg24
    Alter: 17 Jahre
    Profil

  • Profilbild von niggoniggo

    Maennlich niggoniggo
    Alter: 19 Jahre
    Profil

  • Profilbild von YviGismo

    Weiblich YviGismo
    Alter: 38 Jahre
    Profil

  • Profilbild von mellif123

    Maennlich mellif123
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Komisches Problem :(

(814x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Lover1989

13.07.2005 21:25:01

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Was kann man da machen wenn ich nen Pic öffnen will oder irgendwas mit nem Player abspielen will dann läd ca. 10 sekunden bis er die dann öffnet
das nich normal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sporti-Girl

13.07.2005 21:25:57

Sporti-Girl

Sporti-Girl hat kein Profilbild...

rechner zu langsam???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:26:01

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Oder auch an sting kleinen Readme Dateien auch voll lange :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JLUbenow

13.07.2005 21:27:13

JLUbenow

Profilbild von JLUbenow ...

lass mal Ad-Aware drüber laufen und nen aktuellen Anti-Viren-Scanner. Das könnte ein Virus, Trojaner usw. sein.
Alternativ hilft oft auch ne Defragmentierung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:27:19

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

hehe nö hatte vorher noch nie das Problem

1,5 GHZ Intel Centrino / 512 MB DDR - 333er
60GB Festplatte ...bla

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:28:04

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

defragmentiert + windoof ) installiert hab ich vor kurzem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:33:46

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

o_O hab mir jetzt Ad Aware SE installiert...und scannt grad 17....17...9...2...wow was der nich alles findet :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JLUbenow

13.07.2005 21:40:32

JLUbenow

Profilbild von JLUbenow ...

P.S.:
Bin System-Administrator für große und kleine Netzwerke. Da kenn ich mich mit solchen Problemen ein bisschen aus. Das ist da quasi das tägliche Brot.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:41:37

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

hehe cool will ich auch ma werden was machste so als Admin ? ---und was verdient man so =) ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:52:07

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Der hat alexa gefunden und noch so anderes kleines...hab ich gelöscht ...Neustart...hmm das Problem is aber immer noch =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.07.2005 10:05:39

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Ich bekomm den Scheiß nich weg

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online