Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.267
Neue User7
Männer197.661
Frauen196.775
Referate12.458
Forenbeiträge3.080.722
 Neue Mitglieder
  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

  • Profilbild von SteppenBird

    Weiblich SteppenBird
    Alter: 25 Jahre
    Profil

  • Profilbild von BeastMaster64

    Maennlich BeastMaster64
    Alter: 18 Jahre
    Profil

  • Profilbild von rg3trrg

    Maennlich rg3trrg
    Alter: 31 Jahre
    Profil

  • Profilbild von cincinatti-62

    Maennlich cincinatti-62
    Alter: 55 Jahre
    Profil

  • Profilbild von cincinnati62

    Maennlich cincinnati62
    Alter: 55 Jahre
    Profil

  • Profilbild von sivasstyler58

    Maennlich sivasstyler58
    Alter: 18 Jahre
    Profil

  • Profilbild von Ramona66

    Weiblich Ramona66
    Alter: 51 Jahre
    Profil

  • Profilbild von Tom5499

    Maennlich Tom5499
    Alter: 13 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Komisches Problem :(

(867x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Lover1989

13.07.2005 21:25:01

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Was kann man da machen wenn ich nen Pic öffnen will oder irgendwas mit nem Player abspielen will dann läd ca. 10 sekunden bis er die dann öffnet
das nich normal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sporti-Girl

13.07.2005 21:25:57

Sporti-Girl

Sporti-Girl hat kein Profilbild...

rechner zu langsam???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:26:01

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Oder auch an sting kleinen Readme Dateien auch voll lange :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JLUbenow

13.07.2005 21:27:13

JLUbenow

Profilbild von JLUbenow ...

lass mal Ad-Aware drüber laufen und nen aktuellen Anti-Viren-Scanner. Das könnte ein Virus, Trojaner usw. sein.
Alternativ hilft oft auch ne Defragmentierung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:27:19

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

hehe nö hatte vorher noch nie das Problem

1,5 GHZ Intel Centrino / 512 MB DDR - 333er
60GB Festplatte ...bla

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:28:04

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

defragmentiert + windoof ) installiert hab ich vor kurzem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:33:46

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

o_O hab mir jetzt Ad Aware SE installiert...und scannt grad 17....17...9...2...wow was der nich alles findet :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JLUbenow

13.07.2005 21:40:32

JLUbenow

Profilbild von JLUbenow ...

P.S.:
Bin System-Administrator für große und kleine Netzwerke. Da kenn ich mich mit solchen Problemen ein bisschen aus. Das ist da quasi das tägliche Brot.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:41:37

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

hehe cool will ich auch ma werden was machste so als Admin ? ---und was verdient man so =) ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

13.07.2005 21:52:07

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Der hat alexa gefunden und noch so anderes kleines...hab ich gelöscht ...Neustart...hmm das Problem is aber immer noch =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.07.2005 10:05:39

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Ich bekomm den Scheiß nich weg

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Komisches Problem :(
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

135 Mitglieder online