Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.899
Neue User52
Männer196.528
Frauen195.540
Online11
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von rule2v

    Maennlich rule2v
    Alter: 31 Jahre
    Profil

  • Profilbild von Jolandi

    Weiblich Jolandi
    Alter: 20 Jahre
    Profil

  • Profilbild von domi2116

    Weiblich domi2116
    Alter: 22 Jahre
    Profil

  • Profilbild von andysbob6

    Maennlich andysbob6
    Alter: 29 Jahre
    Profil

  • Profilbild von Bali7

    Weiblich Bali7
    Alter: 19 Jahre
    Profil

  • Profilbild von walterpausd

    Maennlich walterpausd
    Alter: 30 Jahre
    Profil

  • Profilbild von mahardymax

    Maennlich mahardymax
    Alter: 19 Jahre
    Profil

  • Profilbild von Motz76

    Maennlich Motz76
    Alter: 40 Jahre
    Profil

  • Profilbild von luis121099

    Maennlich luis121099
    Alter: 31 Jahre
    Profil

  • Profilbild von bkbkbkbk

    Weiblich bkbkbkbk
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

kleines problemchen

(771x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von avril25490

01.08.2006 11:13:21

avril25490

Profilbild von avril25490 ...

Themenstarter
avril25490 hat das Thema eröffnet...

gutn tach.
hab n problem mit der musik. also die boxen gehen, aber es kommt kein ton.
woran kanns denn liegen? :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BOFuba

01.08.2006 11:14:40

BOFuba

Profilbild von BOFuba ...

dreh mal am lautstärke regler

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DJQstyle

01.08.2006 11:14:57

DJQstyle

Profilbild von DJQstyle ...

Soundkarte, treiber, hast den Sound ausversehend ausgestellt etc...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VerTyLer

01.08.2006 11:15:16

VerTyLer

Profilbild von VerTyLer ...

mhm....Musik angemacht? Boxen angeschlossen (nicht nur an den Netzstrom)? Volume??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von avril25490

01.08.2006 11:15:22

avril25490

Profilbild von avril25490 ...

Themenstarter
avril25490 hat das Thema eröffnet...

als wenn ich das nich schon probiert hätte... *kopfschüttel*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von avril25490

01.08.2006 11:15:56

avril25490

Profilbild von avril25490 ...

Themenstarter
avril25490 hat das Thema eröffnet...

oh man das soll jetz geeeeeeeeeeeehn

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gelbzwei

01.08.2006 11:16:09

gelbzwei

Profilbild von gelbzwei ...

DANN

musst du dein prob genauer beschreiben.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gelbzwei

01.08.2006 11:17:09

gelbzwei

Profilbild von gelbzwei ...

aus versehen an den ton-aus-knopf gekommen? hatte ich letztens...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von avril25490

01.08.2006 11:18:57

avril25490

Profilbild von avril25490 ...

Themenstarter
avril25490 hat das Thema eröffnet...

^^also:
wollt vorgestern musik anmachen und es kam kein sound. hab nomma alle kabel rausgezogen, wieder reingesteckt,ging ebenfalls nich. hab vorhin neue boxen angeschlossen, weil ich dachte, dass es daran lag. aber nee... man hörts ja rascheln, bzw. summen wenn ichs ganz doll aufdreh.
kann nich ma schnell jmd komm und wieda heile machn?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VerTyLer

01.08.2006 11:23:31

VerTyLer

Profilbild von VerTyLer ...

Wackelkontakt im Verstärker
Musikdatei is defekt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von proteus127

01.08.2006 11:24:39

proteus127

Profilbild von proteus127 ...

kein plan ich hat das au mal die tage^^
ich hab mir einfach meine kopfhörer angeschlossen dann ging des alles wieder
keine ahnung woran das lag aber plötzlich hat es alles wieder gefunst!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Problemchen :-)
Kleines Blutbild
großes s kleines panisch
kleines problemchen bei ner redoxreaktion...
Kleines Credit-Gewinnspiel :D


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

11 Mitglieder online