Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.374
Neue User48
Männer195.797
Frauen194.746
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von M43

    Maennlich M43
    Alter: 16 Jahre
    Profil

  • Profilbild von Saphira21

    Weiblich Saphira21
    Alter: 16 Jahre
    Profil

  • Profilbild von Lunaslava

    Weiblich Lunaslava
    Alter: 24 Jahre
    Profil

  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

  • Profilbild von EddiBe

    Maennlich EddiBe
    Alter: 17 Jahre
    Profil

  • Profilbild von Como

    Maennlich Como
    Alter: 61 Jahre
    Profil

  • Profilbild von JanetteScarlett

    Weiblich JanetteScarlett
    Alter: 18 Jahre
    Profil

  • Profilbild von vs19998

    Weiblich vs19998
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Kleines Problemchen...

(350x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Lover1989

27.08.2005 09:07:27

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Windows meint wieder abzuspacken..
der meint alle DVD und CD Laufwerke nicht zu erkennen oder er meint eher in der Sys. :
"Der Gerätetreiber wurde für die Hardware geladen, aber das Gerät wurde nicht gefunden. (Code 41)

Klicken Sie auf "Problembehandlung", um die Problembehandlung für dieses Gerät zu starten."

Die LW's liefen aber alle vorher nur jetzt nicht ...
werden auch im Bootscreen angezeigt..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Deluxe47

27.08.2005 09:16:20

Deluxe47

Profilbild von Deluxe47 ...

hast seid er se nimme erkennt schon neugestartet? weil manchmal tut des schon seinen sinn wenn des nich klappt kann ich dir leider auch nich helfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

27.08.2005 09:51:12

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

jaja hab ich schon zich mal aber immer das selbe hab nen ! bei den geräten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von dejavue

27.08.2005 10:05:12

dejavue

dejavue hat kein Profilbild...

überprüf mal die stecker alle...und drück sie nochma richtig fest rein...!
erkennt er die laufwerke denn im bios?

würd dir gerne weiterhelfen, msus aber jez leider arbeiten,
cu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

27.08.2005 10:07:06

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

mhm ja sind im bios drin

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

27.08.2005 10:08:07

Paddy666

Profilbild von Paddy666 ...

lad dir mal neue aspi-treiber runter... das hat bei mir mal geholfen... hatte so nen ähnliches problem...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

27.08.2005 10:09:38

Paddy666

Profilbild von Paddy666 ...

ASPI-Treiber

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

27.08.2005 10:17:58

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

danke für eure hilfe ich habe des rätsels Lösung schon in einem Forum gefunden :]

Hallo
Versuch mal folgendes
Start > Ausführen > regedit
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Class\{4D36E965-E325-
11CE-BFC1-08002BE10318}

Nach Auswahl des Schlüssels, stehen rechts die Einträge dazu. Hier nun die Einträge mit dem Namen LoweFilterr und UpperFilter löschen.
Danach einen neustart
Gruß Neo

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

27.08.2005 10:37:26

Paddy666

Profilbild von Paddy666 ...

hasts hingekriegt??
sonst versuchs ma mit den treibern(siehe link)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

27.08.2005 10:51:09

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

ja sicher ich kannte das schonmal mit dem regestry eintragslöschung aber hab nur vergessen welcher das war

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oca-

27.08.2005 10:57:35

oca-

Profilbild von oca- ...

laufwerk ausm gerätemanager löschen
neustarten
wieder neu installieren lassen
freuen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Problemchen :-)
Kleines Blutbild
großes s kleines panisch
kleines problemchen bei ner redoxreaktion...
Kleines Credit-Gewinnspiel :D


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online