Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.780
Neue User3
Männer197.459
Frauen196.490
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Baba259

    Maennlich Baba259
    Alter: 34 Jahre
    Profil

  • Profilbild von turboellie

    Weiblich turboellie
    Alter: 34 Jahre
    Profil

  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

  • Profilbild von stefan.ferge

    Maennlich stefan.ferge
    Alter: 16 Jahre
    Profil

  • Profilbild von Fgj

    Maennlich Fgj
    Alter: 31 Jahre
    Profil

  • Profilbild von pinginwal

    Weiblich pinginwal
    Alter: 21 Jahre
    Profil

  • Profilbild von Stina32

    Maennlich Stina32
    Alter: 22 Jahre
    Profil

  • Profilbild von Chris008811

    Maennlich Chris008811
    Alter: 29 Jahre
    Profil

  • Profilbild von Sozialstation

    Weiblich Sozialstation
    Alter: 19 Jahre
    Profil

  • Profilbild von Jessy510

    Weiblich Jessy510
    Alter: 17 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

kleines prob

(201x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von der_doomer

20.07.2006 22:04:43

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

hi leute,
hab ein kleines problem mit meinen pc.
beim öffnen vom arbeitsplatz werden nur meine laufwerke angezeigt, der card reader und die ordner die normalerweise über den laufwerken sind werden nicht angezeigt. nur ein kleines einstellungsproblem oder an was kann es sonst liegen?
danke schonmal für jegliche hilfe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

20.07.2006 22:06:18

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

also der cardreader wird evtl. erst dann angezeigt, wenn du auch ne card reintust

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gibbledagips

20.07.2006 22:06:59

gibbledagips

gibbledagips hat kein Profilbild...

hatte das auch ma, da musste ich die Kabel vom Netzteil zu den einzelnen Teilen neu umstecken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von eke

20.07.2006 22:12:25

eke

Profilbild von eke ...

die ordner hast du evtl an der seite weggeklickt...guck mal in die einstellungen rein.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Smool

20.07.2006 22:13:09

Smool

Profilbild von Smool ...

Schmeiß die Kiste weg, das lohnt doch alles nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AmmockAlex

20.07.2006 22:18:27

AmmockAlex

AmmockAlex hat kein Profilbild...

format c hilft immer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Mathe prob
word prob
Prob mit Lapi
Kleines Blutbild
großes s kleines panisch
icq prob


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online