Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.952
Neue User7
Männer196.558
Frauen195.563
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Sonnenschein70

    Weiblich Sonnenschein70
    Alter: 47 Jahre
    Profil

  • Profilbild von Kiko-583

    Maennlich Kiko-583
    Alter: 16 Jahre
    Profil

  • Profilbild von fgdgf

    Maennlich fgdgf
    Alter: 31 Jahre
    Profil

  • Profilbild von raffzahnInsta

    Weiblich raffzahnInsta
    Alter: 17 Jahre
    Profil

  • Profilbild von elkalo

    Weiblich elkalo
    Alter: 31 Jahre
    Profil

  • Profilbild von lukasstinkt123

    Weiblich lukasstinkt123
    Alter: 28 Jahre
    Profil

  • Profilbild von Ivi242

    Weiblich Ivi242
    Alter: 45 Jahre
    Profil

  • Profilbild von Breaki

    Maennlich Breaki
    Alter: 24 Jahre
    Profil

  • Profilbild von Kreathon

    Maennlich Kreathon
    Alter: 18 Jahre
    Profil

  • Profilbild von mrpult

    Maennlich mrpult
    Alter: 15 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

kleines prob

(196x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von der_doomer

20.07.2006 22:04:43

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

hi leute,
hab ein kleines problem mit meinen pc.
beim öffnen vom arbeitsplatz werden nur meine laufwerke angezeigt, der card reader und die ordner die normalerweise über den laufwerken sind werden nicht angezeigt. nur ein kleines einstellungsproblem oder an was kann es sonst liegen?
danke schonmal für jegliche hilfe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

20.07.2006 22:06:18

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

also der cardreader wird evtl. erst dann angezeigt, wenn du auch ne card reintust

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gibbledagips

20.07.2006 22:06:59

gibbledagips

gibbledagips hat kein Profilbild...

hatte das auch ma, da musste ich die Kabel vom Netzteil zu den einzelnen Teilen neu umstecken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von eke

20.07.2006 22:12:25

eke

Profilbild von eke ...

die ordner hast du evtl an der seite weggeklickt...guck mal in die einstellungen rein.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Smool

20.07.2006 22:13:09

Smool

Profilbild von Smool ...

Schmeiß die Kiste weg, das lohnt doch alles nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AmmockAlex

20.07.2006 22:18:27

AmmockAlex

AmmockAlex hat kein Profilbild...

format c hilft immer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Mathe prob
word prob
Prob mit Lapi
Kleines Blutbild
großes s kleines panisch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online