Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.937
Neue User0
Männer197.528
Frauen196.578
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von Soufkou

    Maennlich Soufkou
    Alter: 15 Jahre
    Profil

  • Profilbild von Annyy5

    Weiblich Annyy5
    Alter: 17 Jahre
    Profil

  • Profilbild von emmaaa

    Weiblich emmaaa
    Alter: 19 Jahre
    Profil

  • Profilbild von denkx

    Maennlich denkx
    Alter: 16 Jahre
    Profil

  • Profilbild von propolis

    Weiblich propolis
    Alter: 31 Jahre
    Profil

  • Profilbild von halloihrlieben

    Weiblich halloihrlieben
    Alter: 17 Jahre
    Profil

  • Profilbild von FudoKiller

    Maennlich FudoKiller
    Alter: 27 Jahre
    Profil

  • Profilbild von Buizlbua

    Maennlich Buizlbua
    Alter: 14 Jahre
    Profil

  • Profilbild von Monga

    Weiblich Monga
    Alter: 42 Jahre
    Profil

  • Profilbild von siegje

    Maennlich siegje
    Alter: 49 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Keinn Bild

(1047x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von terax_zero

21.01.2009 19:47:39

terax_zero

terax_zero hat kein Profilbild...

Wenn das Netzteil zu schwach ist, gehen nur die Lüfter AN aber der rest nicht also kein Booten keine Hardware initialisierung.

Bei einem Falschen oder kaputten Ram ist es das gleiche.

Spreche aus eigner Erfahrung ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

21.01.2009 22:19:55

r3d

Profilbild von r3d ...

netzteil kann aber nich zu schwach sein wenn er paar minuten vorher noch gelaufen is und kabelbruch wär auch sehr unwahrscheinlich,
würd auma bios resetten auch wenn das bestimmt nich viel bringt und bei defektem ram kommts ganz drauf an teilweise läuft der rechner ganz normal und schmiert während des betriebs ab teilweise bootet er nichma das hängt davon ab welche segmente des speichers kaputt sind

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

21.01.2009 22:45:14

asleep

Profilbild von asleep ...

ja ihr habt recht!

aber was kann es sonst sein! xD

boah, stände der pc nur bei mir! dann hätte ich was zu tun!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

21.01.2009 23:01:27

Drunk on...

Profilbild von Drunk on Shadows ...

Netzteil 100% hatte ich schon öfter

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch bild in groß??
Piepstöne und kein Bild beim Laptop
Bild(Gemälde)beschreibung auf Englisch
bild anzeigen??
Bild ausschneiden
kein Bild bei Premiere Receiver


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online