Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.455
Neue User35
Männer195.836
Frauen194.788
Online6
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Miri97

    Weiblich Miri97
    Alter: 19 Jahre
    Profil

  • Profilbild von kurisu

    Maennlich kurisu
    Alter: 16 Jahre
    Profil

  • Profilbild von AntoniaSrh

    Weiblich AntoniaSrh
    Alter: 17 Jahre
    Profil

  • Profilbild von lulefla

    Maennlich lulefla
    Alter: 30 Jahre
    Profil

  • Profilbild von TheDaaDee

    Maennlich TheDaaDee
    Alter: 34 Jahre
    Profil

  • Profilbild von brownie22.06

    Maennlich brownie22.06
    Alter: 17 Jahre
    Profil

  • Profilbild von JasperSocke

    Weiblich JasperSocke
    Alter: 15 Jahre
    Profil

  • Profilbild von melanieee.p

    Weiblich melanieee.p
    Alter: 18 Jahre
    Profil

  • Profilbild von 969902sophie

    Weiblich 969902sophie
    Alter: 20 Jahre
    Profil

  • Profilbild von sophie969902

    Weiblich sophie969902
    Alter: 20 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Keinn Bild

(987x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von terax_zero

21.01.2009 19:47:39

terax_zero

terax_zero hat kein Profilbild...

Wenn das Netzteil zu schwach ist, gehen nur die Lüfter AN aber der rest nicht also kein Booten keine Hardware initialisierung.

Bei einem Falschen oder kaputten Ram ist es das gleiche.

Spreche aus eigner Erfahrung ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

21.01.2009 22:19:55

r3d

Profilbild von r3d ...

netzteil kann aber nich zu schwach sein wenn er paar minuten vorher noch gelaufen is und kabelbruch wär auch sehr unwahrscheinlich,
würd auma bios resetten auch wenn das bestimmt nich viel bringt und bei defektem ram kommts ganz drauf an teilweise läuft der rechner ganz normal und schmiert während des betriebs ab teilweise bootet er nichma das hängt davon ab welche segmente des speichers kaputt sind

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

21.01.2009 22:45:14

asleep

Profilbild von asleep ...

ja ihr habt recht!

aber was kann es sonst sein! xD

boah, stände der pc nur bei mir! dann hätte ich was zu tun!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

21.01.2009 23:01:27

Drunk on...

Profilbild von Drunk on Shadows ...

Netzteil 100% hatte ich schon öfter

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
bild in groß??
Piepstöne und kein Bild beim Laptop
Bild(Gemälde)beschreibung auf Englisch
bild anzeigen??
Bild ausschneiden


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

6 Mitglieder online