Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.952
Neue User7
Männer196.558
Frauen195.563
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Sonnenschein70

    Weiblich Sonnenschein70
    Alter: 47 Jahre
    Profil

  • Profilbild von Kiko-583

    Maennlich Kiko-583
    Alter: 16 Jahre
    Profil

  • Profilbild von fgdgf

    Maennlich fgdgf
    Alter: 31 Jahre
    Profil

  • Profilbild von raffzahnInsta

    Weiblich raffzahnInsta
    Alter: 17 Jahre
    Profil

  • Profilbild von elkalo

    Weiblich elkalo
    Alter: 31 Jahre
    Profil

  • Profilbild von lukasstinkt123

    Weiblich lukasstinkt123
    Alter: 28 Jahre
    Profil

  • Profilbild von Ivi242

    Weiblich Ivi242
    Alter: 45 Jahre
    Profil

  • Profilbild von Breaki

    Maennlich Breaki
    Alter: 24 Jahre
    Profil

  • Profilbild von Kreathon

    Maennlich Kreathon
    Alter: 18 Jahre
    Profil

  • Profilbild von mrpult

    Maennlich mrpult
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Kein Ton ?!

(217x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Mockey

06.04.2006 18:13:12

Mockey

Mockey hat kein Profilbild...

Themenstarter
Mockey hat das Thema eröffnet...

Habe mein PC formatiert und wenn ich nun Musik hören will, sagt der media player mir, dass kein Audiogerät installiert ist....

Was mach ich nun, damit ich wieder Ton hab???

Danke für eure Hilfe!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mockey

06.04.2006 18:15:59

Mockey

Mockey hat kein Profilbild...

Themenstarter
Mockey hat das Thema eröffnet...

hILLLLFFFFFEEEE

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bumpo

06.04.2006 18:17:39

Bumpo

Profilbild von Bumpo ...

winamp installiern. is sowieso toller :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haye

06.04.2006 18:18:05

Haye

Profilbild von Haye ...

hast du alle treiber installiert.

- Rechte maustaste auf arbeitsplatz
- Eigenschaften
- Hardware
- dann gäretemanager

guck ob da irgendwo fragezeichen oder Ausrufezeichen ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mockey

06.04.2006 18:20:18

Mockey

Mockey hat kein Profilbild...

Themenstarter
Mockey hat das Thema eröffnet...

da sind einige.... aber wenn ich die treiber installieren will, muss ich ne cd haben.. oder halt ne quelle und ich hab keine ahnung, welche ich da nehmen soll

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haleman

06.04.2006 18:21:57

Haleman

Haleman hat kein Profilbild...

treiber neu draufhauen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haleman

06.04.2006 18:22:40

Haleman

Haleman hat kein Profilbild...

...die du ausm internet lädst (googel mal)

musst wissen welches audiogerät du hast (name)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rockrabbit

06.04.2006 18:23:13

rockrabbit

rockrabbit hat kein Profilbild...

schau in den PC rein wie deine soundkarte heißt ist die wo der ausgang zu den PC boxen ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
P.enis zu kein o.O
Spanisch..brauche dringen hilfe!! BITTE (muss kein
kein ton
Piepstöne und kein Bild beim Laptop
kein Bild bei Premiere Receiver


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online