Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.748
Neue User3
Männer197.445
Frauen196.472
Online2
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von gesa2015

    Weiblich gesa2015
    Alter: 37 Jahre
    Profil

  • Profilbild von martina.st

    Weiblich martina.st
    Alter: 17 Jahre
    Profil

  • Profilbild von GNSG712

    Weiblich GNSG712
    Alter: 17 Jahre
    Profil

  • Profilbild von Australien1998

    Weiblich Australien1998
    Alter: 46 Jahre
    Profil

  • Profilbild von ninooo3

    Weiblich ninooo3
    Alter: 16 Jahre
    Profil

  • Profilbild von sabine1974

    Weiblich sabine1974
    Alter: 43 Jahre
    Profil

  • Profilbild von MircoSupan

    Maennlich MircoSupan
    Alter: 43 Jahre
    Profil

  • Profilbild von Ra21

    Weiblich Ra21
    Alter: 18 Jahre
    Profil

  • Profilbild von TiLau

    Weiblich TiLau
    Alter: 31 Jahre
    Profil

  • Profilbild von judy85w

    Weiblich judy85w
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

kein sound

(220x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Beuddel

18.02.2006 18:49:52

Beuddel

Profilbild von Beuddel ...

Themenstarter
Beuddel hat das Thema eröffnet...

HILFE

ich hab keinerlei töne mehr bei allen Sachen die mit dem Internet zu tun haben..also keine icq töne keine msn töne keine lvm töne und auch bei videos im internet hab cih keinen ton...

kann jemand einen **** wie mir helfen

danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

18.02.2006 18:55:58

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Kannst du Musik höhren, die du auf dem PC hast?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rabbit_th...

18.02.2006 19:00:33

Rabbit_th...

Profilbild von Rabbit_the_real ...

installier einfach mal die soundtreiber neu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rockrabbit

18.02.2006 19:14:21

rockrabbit

rockrabbit hat kein Profilbild...

ist mir auch mal passiert bis ich nach einer woche gemerkt hab das ich den ton ausgeschalten hab!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

18.02.2006 19:15:01

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MissBritt

18.02.2006 19:15:59

MissBritt

MissBritt hat kein Profilbild...

starte neu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Atussa

18.02.2006 19:16:24

Atussa

Atussa hat kein Profilbild...

meine Mama hätte gesagt:
"Wasch dir die Ohren nicht mit Tomaten!!!"

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Beuddel

19.02.2006 14:37:05

Beuddel

Profilbild von Beuddel ...

Themenstarter
Beuddel hat das Thema eröffnet...

ja musik die ich ampc hab kann ich hören..

auch so bei spielen funst alles bloß...bei internet sachen net

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch P.enis zu kein o.O
Spanisch..brauche dringen hilfe!! BITTE (muss kein
kein ton
Piepstöne und kein Bild beim Laptop
Sound
kein Bild bei Premiere Receiver


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online