Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.281
Neue User0
Männer197.671
Frauen196.779
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von Mylinhmimi1234

    Weiblich Mylinhmimi1234
    Alter: 31 Jahre
    Profil

  • Profilbild von VincentStanz

    Maennlich VincentStanz
    Alter: 33 Jahre
    Profil

  • Profilbild von Vinpilz1984

    Maennlich Vinpilz1984
    Alter: 33 Jahre
    Profil

  • Profilbild von Se7enChords

    Maennlich Se7enChords
    Alter: 18 Jahre
    Profil

  • Profilbild von AndreaClaudia

    Weiblich AndreaClaudia
    Alter: 47 Jahre
    Profil

  • Profilbild von TimSchluckedo

    Maennlich TimSchluckedo
    Alter: 38 Jahre
    Profil

  • Profilbild von richard7

    Maennlich richard7
    Alter: 27 Jahre
    Profil

  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

kein sound

(446x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von pangirl

05.04.2008 21:42:22

pangirl

pangirl hat kein Profilbild...

Themenstarter
pangirl hat das Thema eröffnet...

...hey leutz^^

ich habe einen Packard Bell iStart MC 9061...hab jetzt windows XP installiert und auch alle treiber gefunden die soweit notwendig waren außer den soundtreiber...hat jmd. vllt ahnung wie ich den herausbekomme?

angezeigt wird mir bei everest eine VIA VT8237A/8251 High Definition Audio Controller, jedoch findet er beim treiberinstal. keine S.Karte...


hat vllt auch gleich ne idee wie ich an den chipssatz treiber ran komme?


Danke leutz^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

05.04.2008 22:16:58

ZeusTheCr...

Profilbild von ZeusTheCreator ...

support.packardbell.com/de/item/index.php?pn=PB49312603&g=2000

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

kein sound
Weitere interessante Beiträge aus dem Forum:
Referate Trump P.enis zu kein o.O
Spanisch..brauche dringen hilfe!! BITTE (muss kein
kein ton
Piepstöne und kein Bild beim Laptop
Sound
kein Bild bei Premiere Receiver


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

137 Mitglieder online