Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.141
Neue User0
Männer197.596
Frauen196.714
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 18 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

kein sound mehr bei tv

(184x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von der_doomer

02.02.2006 15:28:41

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

hab heute meine audigy 2 zs eingebaut. hab noch das teufel concept e magnum und folgendes problem:
der sound meiner tv karte geht nicht mehr, das bild seh ich allerdings. davor mit onboard sound ging beides noch! mein verdacht is, dass ich irgendeinen stecker falsch reingetan hab. welcher könnte es sein oder is das ein treiberproblem?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

02.02.2006 15:33:14

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

*pushthe(antwort)button*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Reeen

02.02.2006 15:34:24

Reeen

Profilbild von Reeen ...

Mh nein, ich glaub du musst nun ein Kabel von deiner TV karte in die Soundkarte stöpseln (Line IN)

Davor ging das glaub ich über die PCI schnittstelle in die Onboard SC rein. Bin mir aber nicht sicher. N versuch ists aber definitiv wert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

02.02.2006 16:05:56

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

so, hab jetzt das (sound)kabel vom tuner ausm mainboard in die soundkarte gesteckt-nichts passiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

kein sound mehr bei tv
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch ARD und ZDF fordern mehr Geld
15 Minuten Sport bringen drei Lebensjahre mehr
P.enis zu kein o.O
Deutsche leisten sich wieder mehr
Sie fühlt nichts mehr für mich
Spanisch..brauche dringen hilfe!! BITTE (muss kein


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

33 Mitglieder online