Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.975
Neue User6
Männer197.067
Frauen196.077
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von HomotanteXXL

    Maennlich HomotanteXXL
    Alter: 28 Jahre
    Profil

  • Profilbild von artist02

    Weiblich artist02
    Alter: 16 Jahre
    Profil

  • Profilbild von xxxgeo

    Maennlich xxxgeo
    Alter: 48 Jahre
    Profil

  • Profilbild von just.i

    Weiblich just.i
    Alter: 21 Jahre
    Profil

  • Profilbild von andadl18

    Maennlich andadl18
    Alter: 24 Jahre
    Profil

  • Profilbild von Raffisaffi

    Maennlich Raffisaffi
    Alter: 10 Jahre
    Profil

  • Profilbild von marco97

    Maennlich marco97
    Alter: 20 Jahre
    Profil

  • Profilbild von nejlam

    Weiblich nejlam
    Alter: 20 Jahre
    Profil

  • Profilbild von kation

    Weiblich kation
    Alter: 17 Jahre
    Profil

  • Profilbild von cemre11

    Weiblich cemre11
    Alter: 16 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

kein sound mehr bei tv

(176x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von der_doomer

02.02.2006 15:28:41

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

hab heute meine audigy 2 zs eingebaut. hab noch das teufel concept e magnum und folgendes problem:
der sound meiner tv karte geht nicht mehr, das bild seh ich allerdings. davor mit onboard sound ging beides noch! mein verdacht is, dass ich irgendeinen stecker falsch reingetan hab. welcher könnte es sein oder is das ein treiberproblem?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

02.02.2006 15:33:14

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

*pushthe(antwort)button*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Reeen

02.02.2006 15:34:24

Reeen

Profilbild von Reeen ...

Mh nein, ich glaub du musst nun ein Kabel von deiner TV karte in die Soundkarte stöpseln (Line IN)

Davor ging das glaub ich über die PCI schnittstelle in die Onboard SC rein. Bin mir aber nicht sicher. N versuch ists aber definitiv wert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

02.02.2006 16:05:56

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

so, hab jetzt das (sound)kabel vom tuner ausm mainboard in die soundkarte gesteckt-nichts passiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
ARD und ZDF fordern mehr Geld
15 Minuten Sport bringen drei Lebensjahre mehr
P.enis zu kein o.O
Deutsche leisten sich wieder mehr
Sie fühlt nichts mehr für mich


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online