Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.974
Neue User5
Männer197.066
Frauen196.077
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von artist02

    Weiblich artist02
    Alter: 16 Jahre
    Profil

  • Profilbild von xxxgeo

    Maennlich xxxgeo
    Alter: 48 Jahre
    Profil

  • Profilbild von just.i

    Weiblich just.i
    Alter: 21 Jahre
    Profil

  • Profilbild von andadl18

    Maennlich andadl18
    Alter: 24 Jahre
    Profil

  • Profilbild von Raffisaffi

    Maennlich Raffisaffi
    Alter: 10 Jahre
    Profil

  • Profilbild von marco97

    Maennlich marco97
    Alter: 20 Jahre
    Profil

  • Profilbild von nejlam

    Weiblich nejlam
    Alter: 20 Jahre
    Profil

  • Profilbild von kation

    Weiblich kation
    Alter: 17 Jahre
    Profil

  • Profilbild von cemre11

    Weiblich cemre11
    Alter: 16 Jahre
    Profil

  • Profilbild von 237lea99

    Weiblich 237lea99
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

kein Sound mehr?

(392x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von VELTEN

15.04.2006 18:52:50

VELTEN

Profilbild von VELTEN ...

Themenstarter
VELTEN hat das Thema eröffnet...

ich höre keine Musik mehr ich habe ein elitegroup k7s5a version 3.1.a Windows xp ist irgend was falsch schaut mal was muss ich tun




Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

15.04.2006 18:54:47

hennsie

hennsie hat kein Profilbild...

treiber installieren??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

15.04.2006 18:55:51

m-irl

Profilbild von m-irl ...

schau mal obs ricvhtig angeschlossen is,
war bei mir vor kurzem auch so, hab dann festgestellt dass es keinen strom bekam, da der stecvker lose war ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VELTEN

15.04.2006 18:56:26

VELTEN

Profilbild von VELTEN ...

Themenstarter
VELTEN hat das Thema eröffnet...

ja find keinen passsenden was ist über mid

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

15.04.2006 19:00:41

-Armand-

-Armand- hat kein Profilbild...

wenn Du keine treiber findest dann lade Dir einen runter, am besten auf der herrstellerseite

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

15.04.2006 19:01:09

-Armand-

-Armand- hat kein Profilbild...

ja der herr steller

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VELTEN

15.04.2006 19:01:24

VELTEN

Profilbild von VELTEN ...

Themenstarter
VELTEN hat das Thema eröffnet...

Für was denn habe ich schon diesen c7s..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTim

15.04.2006 19:04:50

DaTim

Profilbild von DaTim ...

also als aller erstes würde ich meinem rechner
mal einen namen geben und net
"000-W9TBKUY9EEA"
so, dann würde ich einen von beiden messengern deaktivieren!
als nächstes kann man inaktive, oder nicht funktionierende
LAN oder INET verbindungen ausblenden lassen !

wenn das geschehen ist melde dich nochmal
und man kann dir helfen :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VELTEN

15.04.2006 19:07:26

VELTEN

Profilbild von VELTEN ...

Themenstarter
VELTEN hat das Thema eröffnet...

habe ich und jetzt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTim

15.04.2006 19:09:13

DaTim

Profilbild von DaTim ...

jetzt installierst/deinstallierst, oder schliesst deinen lexmark an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VELTEN

15.04.2006 19:11:32

VELTEN

Profilbild von VELTEN ...

Themenstarter
VELTEN hat das Thema eröffnet...

habe ihn ausgemacht und usb stecker gezoogen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
ARD und ZDF fordern mehr Geld
15 Minuten Sport bringen drei Lebensjahre mehr
P.enis zu kein o.O
Deutsche leisten sich wieder mehr
Sie fühlt nichts mehr für mich


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online