Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.884
Neue User37
Männer196.520
Frauen195.533
Online10
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Vali24

    Weiblich Vali24
    Alter: 14 Jahre
    Profil

  • Profilbild von daniel2211

    Maennlich daniel2211
    Alter: 31 Jahre
    Profil

  • Profilbild von Coffe-Keks

    Maennlich Coffe-Keks
    Alter: 17 Jahre
    Profil

  • Profilbild von lenchen2007

    Weiblich lenchen2007
    Alter: 9 Jahre
    Profil

  • Profilbild von byluukii

    Maennlich byluukii
    Alter: 16 Jahre
    Profil

  • Profilbild von HaciIbrahim66

    Maennlich HaciIbrahim66
    Alter: 21 Jahre
    Profil

  • Profilbild von Ronnybirkholz

    Maennlich Ronnybirkholz
    Alter: 18 Jahre
    Profil

  • Profilbild von Kriegnharry

    Maennlich Kriegnharry
    Alter: 18 Jahre
    Profil

  • Profilbild von anuschka121200

    Weiblich anuschka121200
    Alter: 31 Jahre
    Profil

  • Profilbild von dgtv

    Maennlich dgtv
    Alter: 22 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Internetprobleme

(701x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von deHaudi

01.04.2010 15:01:35

deHaudi

Profilbild von deHaudi ...

Themenstarter
deHaudi hat das Thema eröffnet...

Habt ihr auch heute so Internetprobleme?
Komicherweise funktionieren viiiiiiiiiiiiele Seiten nicht, also wenn ich beim kickeronline was lesen will, nen Browsergame mache oder mich bei wiealt.de um Nachrichten kümmern will, gehst nicht, aber es ist auchnicht das gesamte www flachgelegt..web.de, VZ und v.a. icq funktionieren ganz normal und auch normal schnell.
Das kann doch nicht an mir oder meinem PC oder so liegen...aber scheinbar habne nicht alle dieses Problem, also kanns auchnicht am Server von denen liegen, oder?

oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deHaudi

01.04.2010 15:02:26

deHaudi

Profilbild von deHaudi ...

Themenstarter
deHaudi hat das Thema eröffnet...

interessant ista uch, dass das nur temporär ist..gestern zw. halb 12 und 12 etwa..heute von 11:45-12:15 etwa...aber jetzt gerade auch -.-
ph funzt aber einwandfrei...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kim_Possible

01.04.2010 15:27:18

Kim_Possible

Kim_Possible hat kein Profilbild...

bei mir geht zwischendurch garnix, nur icq.. aber ist nach 20min immer wieder weg oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bafi

01.04.2010 15:27:44

Bafi

Bafi hat kein Profilbild...

router maybe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von loved

01.04.2010 15:34:03

loved

Profilbild von loved ...

keine probleme
____________________________
loved
Pausenhof.de - Stellvertretender Bundeshorst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deHaudi

01.04.2010 20:36:57

deHaudi

Profilbild von deHaudi ...

Themenstarter
deHaudi hat das Thema eröffnet...

warum sollte das am router liegen?
icq geht ja auch...
gestern ging bei mir rein gar nix, heute nur gewisse seiten halt.. :/
mein anbieter hat auch keine ahnung, bei denen sei alles i.O.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

02.04.2010 11:36:22

Drunk on...

Profilbild von Drunk on Shadows ...

abwarten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deHaudi

02.04.2010 12:29:30

deHaudi

Profilbild von deHaudi ...

Themenstarter
deHaudi hat das Thema eröffnet...

?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bafi

02.04.2010 12:31:36

Bafi

Bafi hat kein Profilbild...

weil ichs vom router her kenn ( war bei mir so) das internet zwar ging, aber nicht alle seiten aufgingen.

neuen Router dran gehängt und schon gings.. und nein, ich hatte am alten nix verstellt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deHaudi

02.04.2010 12:32:26

deHaudi

Profilbild von deHaudi ...

Themenstarter
deHaudi hat das Thema eröffnet...

geil, weil der router is neu, vor 2 wochen angescvhlossen un bis vorgstern war alles einwandfrei..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bafi

02.04.2010 12:38:47

Bafi

Bafi hat kein Profilbild...

kennst zB auch von meinem nachbarn.. (2 stockwerke unter mir)

Wlan seines pcs mit seinem router verbunden, sind 1 - 2 seiten nicht aufgegangen

dann verbindung mit meinem router hergestellt, gings

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
1&1 Internetprobleme


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

10 Mitglieder online