Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.947
Neue User2
Männer196.556
Frauen195.560
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von lukasstinkt123

    Weiblich lukasstinkt123
    Alter: 28 Jahre
    Profil

  • Profilbild von Ivi242

    Weiblich Ivi242
    Alter: 45 Jahre
    Profil

  • Profilbild von Breaki

    Maennlich Breaki
    Alter: 24 Jahre
    Profil

  • Profilbild von Kreathon

    Maennlich Kreathon
    Alter: 18 Jahre
    Profil

  • Profilbild von mrpult

    Maennlich mrpult
    Alter: 15 Jahre
    Profil

  • Profilbild von Betty2805

    Weiblich Betty2805
    Alter: 17 Jahre
    Profil

  • Profilbild von nensii

    Maennlich nensii
    Alter: 21 Jahre
    Profil

  • Profilbild von saran_2468

    Maennlich saran_2468
    Alter: 16 Jahre
    Profil

  • Profilbild von Minnie71

    Weiblich Minnie71
    Alter: 46 Jahre
    Profil

  • Profilbild von Flora12345

    Weiblich Flora12345
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Internetproblem

(426x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Mr.Snake

27.09.2007 17:26:33

Mr.Snake

Profilbild von Mr.Snake ...

Themenstarter
Mr.Snake hat das Thema eröffnet...

Hi,

ich kann eine Verbindung zum Internet herstellen. Aber Seiten wie igoogle oder webdienste wie googlemail kann ich nicht aufrufen. ICQ geht aber ich kann keine Daten versenden. An der Firewall kann es nicht liegen, hab ich schon getestet.

kann mir da irgendjemand weiterhelfen?
falls ihr mehr infos braucht, bitte schreiben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

27.09.2007 17:37:15

BlackSilver

BlackSilver hat kein Profilbild...

router?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

27.09.2007 17:37:43

BlackSilver

BlackSilver hat kein Profilbild...

modem und router neustarten. in der richtigen reihenfolge alles wieder verkabeln. daran liegts manchmal bei uns.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr.Snake

27.09.2007 17:39:12

Mr.Snake

Profilbild von Mr.Snake ...

Themenstarter
Mr.Snake hat das Thema eröffnet...

thx, ich werds mal ausprobieren.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

27.09.2007 17:39:41

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

ich hatte mal einen virus, mit dem kam ich zwar zu google, aber kaum woltle ich auf ne page z.b antivir homepage schloss sich automatisch das net...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Stormcrow

27.09.2007 17:50:58

Stormcrow

Profilbild von Stormcrow ...

@sean: jo den hatte ich auch mal ^^
war lustig den wieder raus zu kriegen...
dieser Virus hat dll dateien ausm windows ordner umbenannt... das war ne heidenarbeit die die virus datei zu finden zu löschen und die andern dateien wieder zurück umzubenennen...

@topic:

war bei meinen eltern auch mal, war soweit ich mich entsinnen kann nicht wegem router... sondern lag am anbieter... kann mich aber auch täuschen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deathzone

27.09.2007 17:53:36

deathzone

Profilbild von deathzone ...

hm was auch sein kann ist das deine firewall falls du eine hast blockt.. nur normalerweise würd das dann angezeigt ... virus denk ich ent.... router auch nciht.. da er dann gar ciht verbidnen könnte... provider wäre noch en idee

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr.Snake

27.09.2007 17:55:20

Mr.Snake

Profilbild von Mr.Snake ...

Themenstarter
Mr.Snake hat das Thema eröffnet...

hmm zum Anbieter, bei nem anderen PC der über LAN reingeht klappt alles einwandfrei.
Naja ich werd mal beim Anbieter nachfragen, thx für die Tips.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Eyyuep90

27.09.2007 17:56:53

Eyyuep90

Profilbild von Eyyuep90 ...

wieso kannste dann ph öffnen? dacht da geht nix?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deathzone

27.09.2007 17:59:19

deathzone

Profilbild von deathzone ...

gute frage

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

27.09.2007 18:31:19

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

@ storm.

hab den jedes mal wenn ich ohne sp2 formatiere :P

b2t
hast schon mal nach dem problem gegooglet

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Hexennacht - wer hockt daheim?
so ein scheiß
Weihnachten
Chemie
KOSTENLOSE HOMEPAGES


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online